Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus

D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus
252,99 €
D-Link DGS-1210 sērijas viedie pārvaldāmie slēdži ir jaunākās paaudzes slēdži, kas nodrošina palielinātu Power over Ethernet (PoE) jaudu, dažādus fizisko saskarņu veidus, vairākas pārvaldības saskarnes un uzlabotas Layer 2 funkcijas. Apvienojot visas šīs funkcijas, DGS-1210 sērija piedāvā izmaksu zi... Lasīt vairāk
Krājums Nav noliktavāNav Kods 2374827 Ražotājs D-LINK Modelis DGS-1210-10MP Garantija 2 gadi

Piegāde un atgriešana

D-Link DGS-1210 sērijas viedie pārvaldāmie slēdži ir jaunākās paaudzes slēdži, kas nodrošina palielinātu Power over Ethernet (PoE) jaudu, dažādus fizisko saskarņu veidus, vairākas pārvaldības saskarnes un uzlabotas Layer 2 funkcijas. Apvienojot visas šīs funkcijas, DGS-1210 sērija piedāvā izmaksu ziņā efektīvu un elastīgu risinājumu jebkura biznesa tīkla paplašināšanai.
DGS-1210 sērijas slēdži atbalsta 8, 24 vai 48 10/100/1000BASE-T portus. Katrs slēdzis atbalsta arī papildu 2 vai 4 Gigabit SFP portus optiskajiem savienojumiem, izmantojot daudzmodu vai vienmoda SFP raiduztvērējus.

PoE atbalsts
Pieci no astoņiem DGS-1210 sērijas modeļiem atbalsta Power-over-Ethernet iespējas, vienkāršojot izvietošanu ar IP kamerām, VoIP tālruņiem, bezvadu piekļuves punktiem un citām barošanas ierīcēm. Šie modeļi ietver DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP un DGS-1210-52MP. Izmantojot slēdža pārvaldības saskarni, administrators var kontrolēt dažādas PoE funkcijas, piemēram, attālināti pārstartēt kameras vai piekļuves punktus no jebkuras vietas tīklā, tostarp internetā.
Slēdži atbalsta arī laika bāzes PoE – opcija, kas ļauj administratoriem iestatīt laika logu, kas nosaka, kad katra porta PoE barošana tiek ieslēgta un izslēgta. Visi PoE modeļi atbalsta IEEE 802.3af un 802.3at standartus, un katra PoE jaudas budžets atšķiras atkarībā no modeļa.

Uzlabotas funkcijas
DGS-1210 sērija ir aprīkota ar pilnu L2 funkciju klāstu, tostarp IGMP snooping, portu spoguļošanu, Spanning Tree Protocol (STP) un Link Aggregation Control Protocol (LACP). IEEE 802.3x plūsmas vadības funkcija ļauj serveriem tieši pieslēgties slēdzim ātrai un uzticamai datu pārsūtīšanai.
DGS-1210 sērija atbalsta arī uzlabotas funkcijas, piemēram, statisko maršrutēšanu. Ar statisko maršrutēšanu IP maršruti tiek manuāli ievadīti maršrutēšanas tabulā, kas ļauj sazināties starp dažādām lietotāju grupām dažādos VLAN segmentos tīklā. Slēdzis var tieši apstrādāt starp-VLAN maršrutēšanu, izmantojot vairākas saskarnes, padarot tīklu ātrāku un efektīvāku. Tā kā slēdži var pārvaldīt iekšējo maršrutēšanu, tīkla maršrutētāju var norīkot tikai ārējās datplūsmas maršrutēšanai.
Tīkla uzturēšanas funkcijas ietver cilpas noteikšanu un kabeļu diagnostiku. Cilpas noteikšana ievērojami paātrina problēmu novēršanu, automātiski atklājot un atslēdzot komutācijas cilpas. Kabeļu diagnostikas funkcija, galvenokārt paredzēta administratoriem un klientu apkalpošanas pārstāvjiem, nosaka kabeļa kvalitāti un ātri atklāj kļūdas, nodrošinot bezrūpīgu diagnostiku un uzturēšanu.

Automātiskā konfigurācija
DGS-1210 sērija atbalsta Auto Voice VLAN un novērošanas režīmu, kas ļauj automātiski identificēt balss un video datplūsmu un apstrādāt to citādi nekā parasto tīkla datplūsmu. Auto Voice VLAN atklāj Voice over IP (VoIP) datplūsmu un automātiski to segmentē no pārējā tīkla, palielinot drošību un ļaujot piemērot Quality of Service (QoS).
Novērošanas režīms atklāj saderīgas ONVIF kameras un ievieto tās novērošanas VLAN, ļaujot vienu slēdzi izmantot balsij, video un datiem, novēršot nepieciešamību pēc īpaša aprīkojuma un samazinot uzturēšanas izmaksas. Novērošanas režīms ietver arī savu Web UI, padarot novērošanas funkcijas viegli pieejamas un vienkāršojot novērošanas tīkla pārvaldību.

Nodrošiniet savu tīklu
D-Link novatoriskais Safeguard Engine aizsargā slēdžus pret datplūsmas pārplūdināšanu, ko izraisa ļaunprātīgi uzbrukumi. DGS-1210 sērija atbalsta 802.1X portu bāzes autentifikāciju, ļaujot tīklu autentificēt, izmantojot ārējos RADIUS serverus. Access Control List (ACL) funkcija uzlabo tīkla drošību un palīdz aizsargāt iekšējo IT tīklu. DGS-1210 sērija piedāvā arī Address Resolution Protocol (ARP) viltošanas novēršanu, kas nodrošina aizsardzību pret uzbrukumiem tīklā, kas varētu ļaut iebrucējam pārtvert datu kadrus, modificēt datplūsmu vai pilnībā apturēt datplūsmu, sūtot viltotus ARP ziņojumus. Lai novērstu ARP viltošanas uzbrukumus, slēdzis izmanto pakešu kontroles ACL, lai bloķētu nederīgas paketes, kas satur viltotus ARP ziņojumus. Papildu drošībai DHCP servera pārbaudes funkcija filtrē DHCP atbildes no neautorizētiem portiem, lai novērstu to, ka tiem tiek piešķirta IP adrese.

Daudzpusīga pārvaldība
DGS-1210 sērija tiek piegādāta kopā ar D-Link tīkls Assistant (DNA) utilītu, kas ļauj administratoriem attālināti kontrolēt savu tīklu līdz pat porta līmenim. D-Link tīkls Assistant utilīta turklāt ļauj klientiem viegli atklāt vairākus D-Link viedos pārvaldāmos slēdžus tajā pašā L2 tīkla segmentā un parādīt tos ekrānā tūlītējai piekļuvei. Izmantojot šo utilītu, lietotājiem nav jāmaina sava datora IP adrese. Tas ļauj vienlaicīgi konfigurēt un veikt visu atklāto ierīču pamata iestatīšanu, tostarp paroles maiņu un programmaparatūras jaunināšanu.
DGS-1210 sērija atbalsta arī D-View 7.0 un Command Line Interface (CLI), izmantojot Telnet. D-View 7.0 ir tīkla pārvaldības sistēma, kas ļauj centralizēti pārvaldīt kritiskos tīkla raksturlielumus, piemēram, pieejamību, uzticamību, noturību un drošību.

Mūža garantija un NBD nomaiņa
D-Link piedāvā mūža garantiju un nākamās darbadienas (NBD) aparatūras nomaiņu DGS-1210 sērijas Gigabit viedajiem pārvaldāmajiem slēdžiem, lai vēl vairāk apliecinātu savu apņemšanos nodrošināt produktu kvalitāti un klientu ilgtermiņa uzticēšanos.

D-Link 10 Portu Gigabit PoE+ viedais pārvaldāmais slēdzis, ieskaitot 2 SFP portus. Slēdža tips: Pārvaldāms, Slēdža slānis: L2/L3. Pamata komutācijas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Pamata komutācijas RJ-45 Ethernet portu skaits: 8. Pilns duplekss. MAC adrešu tabula: 8000 ierakstu, Komutācijas jauda: 20 Gbit/s. Tīkla standarti: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)

Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 8
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 20 Gbit/s
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
Ārējās kastes uz paletes (gaisa)
24 gab.
ARP pārbaude
Jā
Atbalstītie kabeļu veidi
Cat5, Cat5e
Atmiņas tips
DDR3-SDRAM
Augstums
44 mm
Auto MDI/MDI-X
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
0 - 95%
Darba temperatūra (T-T)
-5 - 50 °C
DHCP funkcijas
DHCP serveris, DHCP klients
Drošība
CB, UL, BSMI, CCC
Drošības algoritmi
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Dziļums
180 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
152.3 W
Galvenās (ārējās) kastes uz paletes (jūra)
40 gab.
HS kods
85176990
Iekšējā atmiņa
128 MB
Iepakojuma augstums
91 mm
Iepakojuma dziļums
400 mm
Iepakojuma platums
319 mm
Iepakojuma svars
3.1 kg
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
130 W
LED indikatori
Aktivitāte, Savienojums, Barošana, Ātrums
MAC adrešu tabula
8000 ierakstu
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Maksimālais kabeļa garums
100 m
MIB atbalsts
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
Multiraides atbalsts
Jā
Neto svars (iekšējā iepakojuma kaste)
9.31 kg
Nosūtīšanas (iekšējās) kastes augstums
34.9 cm
Nosūtīšanas (iekšējās) kastes bruto svars
10.1 kg
Nosūtīšanas (iekšējās) kastes garums
41.6 cm
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4.1 MB
Palešu bruto svars (jūra)
430.6 kg
Paletes augstums (gaisa)
118.2 cm
Paletes augstums (jūra)
188 cm
Paletes bruto garums
110 cm
Paletes bruto platums
120 cm
Paletes bruto svars (gaisa)
268.3 kg
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabit Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
8
Pārslēgšanas jauda
20 Gbit/s
Pārsūtīšanas ātrums
14.88 Mpps
Piekļuves kontroles saraksta (ACL) noteikumi
768
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
330 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet plus (PoE+) portu skaits
8
Produkta krāsa
Melna
Produkti uz nosūtīšanas (iekšējo) kasti
3 gab.
Produkti uz paletes (gaisa)
72 gab.
Produkti uz paletes (jūra)
120 gab.
Programmatūras atjaunināšanas iespēja
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Saišu apvienošana
Jā
Sertifikācija
CE A, VCCI A, FCC A, BSMI, CCC
SFP moduļu slotu skaits
2
Siltuma izkliede
519.51 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
100BASE-FX, 1000BASE-X
Šķiedru optikas savienotājs
SFP
Slēdža slānis
L2/L3
Slēdža tips
Pārvaldāms
Strāva caur Ethernet (PoE)
Jā
Sūtīšanas (iekšējās) kastes platums
29.4 cm
Svars
1.77 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
0 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95%
Uzglabāšanas temperatūra (T-T)
-20 - 70 °C
Uzglabāt un pārsūtīt
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
1274005 h
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
32 MB

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu

Rokasgrāmata

Atvērt dokumentu

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.