Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U

D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
60 mēn.
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
355,99 €
Gigabitu pārvaldītie slēdžiDGS-1210/ME sērijas Gigabitu pārvaldītie slēdži piedāvā dažādu Gigabitu portu blīvumu, lai apmierinātu dažādas uzņēmumu un valsts sektora savienojamības vajadzības. Ar izvēles PoE, lai ērti nodrošinātu perifērijas ierīces ar strāvu, SFP portiem, lai paplašinātu tīkla savie... Lasīt vairāk
Krājums Nav noliktavāNav Kods 27859 Ražotājs D-LINK Modelis DGS-1210-28P/ME/E Garantija 5 gadi

Piegāde un atgriešana

Gigabitu pārvaldītie slēdži
DGS-1210/ME sērijas Gigabitu pārvaldītie slēdži piedāvā dažādu Gigabitu portu blīvumu, lai apmierinātu dažādas uzņēmumu un valsts sektora savienojamības vajadzības. Ar izvēles PoE, lai ērti nodrošinātu perifērijas ierīces ar strāvu, SFP portiem, lai paplašinātu tīkla savienojamību, un uzlabotām L2 funkcijām, DGS-1210/ME sērija ir ideāli piemērota jebkuram uzņēmuma piekļuves slānim vai lielai vairāku vietņu izvietošanai, ļaujot uzņēmumiem izveidot drošāku un efektīvāku tīklu ar uzlabotām tīkla drošības funkcijām un QoS.

Elastīgs aparatūras dizains
Plašs portu un mediju veidu klāsts, ieskaitot 10/100/1000BASE-T RJ-45 portus, 100/1000 Mbps GbE/SFP kombinētos portus un 100/1000 Mbps SFP portus.

Augsta komutācijas jauda un PoE budžets
Līdz 104 Gbps komutācijas jauda ar maksimālo PoE budžetu līdz 370W.

L2 ar L3 Lite funkcijām
Aprīkots ar pilnu L2 funkciju komplektu, atbalsta IP saskarnes, ARP, IPv6 kaimiņu atklāšanu (ND) un noklusējuma maršrutēšanu.

Tīkla drošība
D-Link inovatīvais Safeguard Engine™ aizsargā slēdžus pret satiksmes pārplūšanu, ko izraisa ļaunprātīgi uzbrukumi.

Vienkāršota pārvaldība
Vienkārša pārvaldība, izmantojot lietotājam draudzīgu tīmekļa konfigurāciju vai komandrindas saskarni (CLI), izmantojot Telnet vai SSH, lai atvieglotu lietošanu.

Ierobežots mūža garantija un nākamās dienas serviss
Reģistrējieties, lai izmantotu D-Link ierobežoto mūža garantijas atbalstu, iekļaujot bezmaksas nākamās darba dienas avansa nomaiņas pakalpojumu.

Gigabitu veiktspēja
DGS-1210/ME sērijas Gigabitu pārvaldītie slēdži ir pieejami dažādos portu izkārtojumos, ieskaitot Gigabit Ethernet RJ-45 un SFP portus. DGS-1210-10P/ME, DGS-1210-28P/ME un DGS-1210-52MP/ME slēdži atbalsta Power over Ethernet (PoE), ļaujot saderīgas ierīces uzstādīt un darbināt attālās vietās bez tiešas piekļuves strāvas rozetēm.

Efektīva un izturīga tīklošana
Kritiskām vidēm DGS-1210/ME sērijas Gigabitu pārvaldītie slēdži atbalsta IEEE 802.1D 2004. gada izdevumu, 802.1w un 802.1s Spanning Tree protokolus (STP). Spanning Tree protokols ļauj slēdžiem piedalīties Spanning Tree topoloģijā, nodrošinot alternatīvu L2 ceļu tīkla atteices gadījumā. Slēdži atbalsta arī IEEE 802.3ad saišu apkopošanu, kas ļauj grupēt vairākus portus, veidojot vienu virtuālo portu, palielinot joslas platumu un dublēšanu augstākai pieejamībai. Šī sērija papildus atbalsta IEEE 802.1p pakalpojuma kvalitāti (QoS), ļaujot reāllaika satiksmes klasifikāciju Weighted Round Robin (WRR) un stingrās prioritātes līmeņos, kas kartēti uz 8 rindām. Uzlaboti satiksmes klasifikācijas parametri ļauj pielāgot tīklu elastīgām konfigurācijām konkrētām multivides lietojumprogrammām, piemēram, VoIP vai IPTV.

Multiraides lietojumprogrammas
DGS-1210/ME sērija ietver pilnu L2 multiraides funkciju komplektu, ieskaitot IGMP snooping, IGMP filtrēšanu, ātru atstāšanu un multiraides satiksmes konfigurāciju konkrētiem portiem. Ar L2 multiraides atbalstu DGS-1210/ME sērija ir gatava un spējīga apstrādāt pieaugošās IPTV lietojumprogrammas. Uz resursdatoru balstīta IGMP/MLD snooping ļauj vairākus multiraides abonentus vienā fiziskajā saskarnē, un ISM VLAN nosūta multiraides straumes multiraides VLAN, ietaupot joslas platumu mugurkaulā. Turklāt ISM VLAN profili ļauj lietotājiem ātri un viegli piesaistīt vai aizstāt iepriekš definēto multiraides reģistrācijas informāciju abonentu portiem.

Satiksmes un joslas platuma kontrole
Integrēta joslas platuma kontrole ļauj tīkla administratoriem definēt caurlaidspējas līmeņus ieejas un izejas joslas platumam. Tā nodrošina minimālo granularitāti 64 Kbps ieejas porta un plūsmas joslas platuma kontrolei, un minimālo granularitāti 64 Kbps izejas rindas joslas platumam. DGS-1210/ME sērija atbalsta arī satiksmes kontroli, kas optimizē veiktspēju, atmetot paketes, kad tiek pārsniegts noteikts slieksnis.
Galvenās priekšrocības
  • Plašs portu konfigurāciju klāsts
  • Uzlabotas 2. slāņa funkcijas ar statisko maršrutu un IP saskarnes atbalstu
  • PoE iespējas līdz 370W jaudas budžetam
  • Vienkārša pārvaldība ar tīmekļa saskarni
  • Pieejams PoE un ne-PoE variantos
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 4
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • MAC adrešu tabula: 16000 ieraksti
  • Pārslēgšanas jauda: 56 Gbit/s
  • Barošanas avots: AC
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
Aktīvā savienojuma noteikšana
Jā
ARP pārbaude
Jā
Atbalstītie kabeļu veidi
Cat5, Cat5e
Atbilstības sertifikāti
BSMI, CB, CCC, CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), VCCI
Atmiņas tips
DDR3-SDRAM
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Augstums
44 mm
Autentifikācijas veids
AAA, RADIUS, TACACS+
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots
AC
Bez ventilatora
Nē
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
-5 - 50 °C
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP serveris, DHCP snooping
Drošības algoritmi
EAP, SNMP, SNMPv2, SNMPv3
Dziļums
210 mm
Enerģijas patēriņš (maks.)
251.5 W
Ethernet LAN datu pārraides ātrumi
1000 Mbit/s
Filtrēto multiraides grupu skaits
256
Formas faktors
1U
GARP VLAN reģistrācijas protokols (GVRP)
Jā
Ieejas spriegums
100 - 240 V
Iekšējā atmiņa
256 MB
IGMP snooping
Jā
Ilgtspējas atbilstība
Jā
Ilgtspējas sertifikāti
UL ECOLOGO
IP saskarņu skaits
4
IP-MAC-Porta saistīšana
Jā
IPv4 maršruti
64
IPv4 un IPv6 funkcijas
Divkāršā steks IPv4/IPv6, ICMPv6, IPv4/IPv6 piekļuves kontroles saraksts (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
IPv6 maršruti
32
Jaudas aizsardzības funkcijas
Pārsprieguma aizsardzība
Konsoles ports
RJ-45
Kopējā Power over Ethernet (PoE) budžeta jauda
193 W
LED indikatori
Darbība, Ventilatora kļūme, Savienojums, Barošana, Ātrums
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC 2233 Interface Group MIB • RFC 2618 RADIUS authentication client MIB • RFC 2620 RADIUS accounting client MIB • RFC3289 D-Link Zone Defense MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • PoE MIB • DDP MIB • LLDP-MED MIB
Multicast funkcijas
Vadāma multiraide
Multicast Listener Discovery (MLD) snooping
MLD v1, MLD v2
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
1.5 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Paroles aizsardzība
Jā
Pārslēgšanas jauda
56 Gbit/s
Pārsūtīšanas ātrums
41,7 Mpps
Piekļuves kontroles saraksta (ACL) ienākošā plūsma
256
Piekļuves kontroles saraksta (ACL) noteikumi
256
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) portu skaits
24
Pusduplekss
Jā
Rindu plānošanas algoritmi
Stingra prioritātes rinda (SPQ), Svērtais apļveida apkalpošanas algoritms (WRR)
Rindu skaits
8
Saišu apvienošana
Jā
Satiksmes klasifikācija
Jā
Siltuma izkliede
857,98 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru Ethernet kabeļu tehnoloģija
1000BASE-X
Slēdža slānis
L2/L3
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Statiskais maršruts
Jā
Statisko maršrutu skaits
96
Strāva caur Ethernet (PoE)
Jā
Svars
3.34 kg
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
52.9 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzglabāt un pārsūtīt
Jā
Uzstādīto SFP moduļu skaits
4
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Ventilatoru skaits
2 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
331669 h
Virtuālā LAN funkcijas
MAC adresē balstīts VLAN, Porta balstīts VLAN, Privātais VLAN, Protokola balstīts VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
32 MB
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link DGS-1210-28P/ME/E tīkla slēdzis Pārvaldīts L2/L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U
Pašreizējā
355,99 €
Zemākā
354,43 €
Augstākā
397,16 €
Izmaiņas 24 h
-2,34 €   -1%
Nedēļa
+1,31 €   +0%
Mēnesis
—   

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.