Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
60 mēn.
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches
691,99 €
Lielāks pieslēgvietu blīvums. Jaudīgas Layer 3 funkcijas.Izstrādāta maziem un vidējiem uzņēmumu tīkliem, vienotā programmatūra ietver Layer 2 un Layer 3 funkcijas ar 10-Gigabitu pieslēgvietām, lielāku pieslēgvietu blīvumu, pateicoties fiziskai stekēšanai, kas ļauj DGS-3130 sēriju izvietot dažādās vi... Lasīt vairāk
Krājums Nav noliktavāNav Kods 2409127 Ražotājs D-LINK Modelis DGS-3130-30PS/SI Garantija 5 gadi

Piegāde un atgriešana

Lielāks pieslēgvietu blīvums. Jaudīgas Layer 3 funkcijas.
Izstrādāta maziem un vidējiem uzņēmumu tīkliem, vienotā programmatūra ietver Layer 2 un Layer 3 funkcijas ar 10-Gigabitu pieslēgvietām, lielāku pieslēgvietu blīvumu, pateicoties fiziskai stekēšanai, kas ļauj DGS-3130 sēriju izvietot dažādās vidēs un topoloģijās, ieskaitot Metro Ethernet izvietojumus.

Pasaules līmeņa uzticamība.
Uzlabotas L2 un L3 funkcijas, tostarp pieslēgvietu drošība, vētras vadība, Spanning Tree protokoli, IGMP/MLD snooping un IPv6 ND. Pārvaldības iespējas, piemēram, daudzvalodu tīmekļa UI un nozares standarta CLI atbalsts, ar atbalstu vairākiem attēliem un vairākām konfigurācijām.

6x 10-Gigabitu pieslēgvietas, fiziska stekēšana vairāk pieslēgvietām, un tām ir iebūvēta G.8032 Ethernet Ring Protection Switching (ERPS), lai palīdzētu samazināt atjaunošanas laiku līdz 50 ms. USB 2.0 saskarne konfigurācijas failu, sāknēšanas attēlu un syslog glabāšanai. Kā arī atbalsts papildu ārējam liekam barošanas avotam visos modeļos, lai nodrošinātu maksimālu darbspējas laiku.

Visaptveroša drošība.
Ietver jaunākās drošības funkcijas, piemēram, daudzslāņu un pakešu satura piekļuves kontrolsarakstus (ACL) un vētras vadību. Un mūsu ekskluzīvais D-Link Safeguard Engine ir izstrādāts, lai aizsargātu pret ļaunprātīgu uzbrukumu izraisītu trafika pārpludināšanu un aizsargātu jūsu uzņēmuma tīkla darbspējas laiku.

IP-MAC-Port Binding ļauj saistīt avota IP adresi ar saistīto MAC un definēt pieslēgvietas numuru, lai uzlabotu lietotāju piekļuves kontroli. Un DHCP Snooping liek slēdzim apgūt IP/MAC pārus, pārtverot DHCP paketes un saglabājot tos IMPB baltajā sarakstā, sniedzot papildu kontroli.

Ērtas piekļuves kontroles politikas.
Tās piedāvā vairākus autentifikācijas mehānismus, piemēram, 802.1X, tīmeklī balstītu piekļuves kontroli (WAC) un MAC balstītu piekļuves kontroli (MAC) stingrai piekļuves kontrolei un vienkāršai izvietošanai. Pēc autentifikācijas katram resursdatoram var piešķirt individuālas politikas, piemēram, VLAN dalību, pakalpojuma kvalitātes (QoS) politikas un ACL noteikumus.

Atbalsts Microsoft® NAP politikas izpildei ļauj aizsargāt tīkla aktīvus no apdraudētiem datoriem, nodrošinot atbilstību tīkla veselības politikām.

Daudzpusīga trafika pārvaldība.
Bagātīgs daudzslāņu QoS/CoS funkciju kopums nodrošina, ka kritiskajiem tīkla pakalpojumiem, piemēram, VoIP, videokonferencēm, IPTV un IP videonovērošanai, vienmēr tiek piešķirta augsta prioritāte, un 10-Gigabitu pieslēgvietas nodrošina nepieciešamo ātrumu. Trafika formēšanas funkcijas garantē joslas platumu šiem pakalpojumiem pat tad, kad tīkls ir noslogots. L2 Multicast atbalsts ļauj DGS-3130 sērijai apstrādāt pieaugošas IPTV lietojumprogrammas.

Uz resursdatoru balstīta IGMP/MLD Snooping ļauj vairākus multiraides abonentus katrā fiziskajā saskarnē, savukārt ISM VLAN ļauj slēdžiem sūtīt multiraides plūsmas multiraides VLAN, lai ietaupītu joslas platumu un nodrošinātu labāku drošību mugurkaula tīklam. ISM VLAN profili ļauj ātri un viegli saistīt vai aizstāt iepriekš definētu multiraides reģistrācijas informāciju abonentu pieslēgvietās. Selektīvs Q-in-Q ļauj selektīvi atlasīt VLAN trafiku.

PoE+ ar budžetiem līdz 740 W
Modeļiem 30PS un 54PS ir 370 W PoE jaudas budžeti. Vai izmantojiet kopumā 740 W, pievienojot lieku barošanas avotu.

D-Link DGS-3130 Series Gigabit Layer 3 Stackable Managed Switches. Slēdža tips: Vadāms, Slēdža slānis: L3. Pamata komutācijas RJ-45 Ethernet pieslēgvietu tips: Gigabit Ethernet (10/100/1000), Pamata komutācijas RJ-45 Ethernet pieslēgvietu skaits: 24, USB 2.0 pieslēgvietu skaits: 1, Konsoles pieslēgvieta: RJ-45. MAC adrešu tabula: 16384 ieraksti, Komutācijas jauda: 168 Gbit/s. Tīkla standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Strāvas savienotājs: AC ligzda. Barošana caur Ethernet (PoE). Rack montāža

Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 16384 ieraksti
  • Pārslēgšanas jauda: 168 Gbit/s
  • Rack montāža: Jā
  • Sakraujams: Jā
  • Barošanas avots: AC/PoE
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Jā
10G Ethernet (vara) portu skaits
2
Ārējās kastes uz paletes (gaisa)
18 pc(s)
ARP pārbaude
Jā
Atbilstības sertifikāti
BSMI, CB, CCC, Federal Communications Commission (FCC), RCM, RoHS, VCCI, cUL
Ātra iziešana
Jā
Augstums
44 mm
Autentifikācija
Viesu VLAN, MAC bāzēta autentifikācija, Porta bāzēta autentifikācija
Barošanas avots
AC/PoE
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP klients, DHCP relejs, DHCP serveris, DHCP snooping
DoS uzbrukumu novēršana
Jā
Drošība
CB, cUL, BSMI, CCC
Drošības algoritmi
SNMP, SNMPv3, SSH-2, SSL/TLS
Dublēta barošanas avota (RPS) atbalsts
Jā
Dying Gasp
Jā
Dziļums
350 mm
Džumbo kadru atbalsts
Jā
Enerģijas patēriņš (maks.)
471.67 W
Fiziskā sakraušana (vienības)
9
Galvenās (ārējās) kastes uz paletes (jūra)
18 pc(s)
GARP VLAN reģistrācijas protokols (GVRP)
Jā
Gigabitu Ethernet (vara) portu skaits
24
HS kods
85176990
Iepakojuma augstums
118 mm
Iepakojuma dziļums
595 mm
Iepakojuma platums
450 mm
Iepakojuma svars
6.32 kg
IGMP ieraksti
128
IGMP snooping
Jā
IP avota aizsardzība (IPSG)
Jā
Konsoles ports
RJ-45
Kopējā Power over Ethernet (PoE) budžeta jauda
370 W
LED indikatori
Jā
MAC adrešu tabula
16384 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Maršrutēšanas protokoli
RIP
MIB atbalsts
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
MLD ieraksti
1024
Multicast funkcijas
Vadāma multiraide
Multicast Listener Discovery (MLD) snooping
Y
Multiraides atbalsts
Jā
Neto svars (iekšējā iepakojuma kaste)
19.5 kg
Nosūtīšanas (iekšējās) kastes augstums
62.6 cm
Nosūtīšanas (iekšējās) kastes bruto svars
21.2 kg
Nosūtīšanas (iekšējās) kastes garums
46.8 cm
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
2 MB
Palešu bruto svars (jūra)
399.8 kg
Paletes augstums (gaisa)
2.01 m
Paletes augstums (jūra)
2.01 m
Paletes bruto garums
110 cm
Paletes bruto platums
120 cm
Paletes bruto svars (gaisa)
399.8 kg
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Paroles aizsardzība
Jā
Pārslēgšanas jauda
168 Gbit/s
Pārsūtīšanas ātrums
125 Mpps
Piekļuves kontroles saraksta (ACL) ienākošā plūsma
2048
Piekļuves kontroles saraksts (ACL)
Jā
Piekļuves kontroles saraksts (ACL) izeja
512
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet plus (PoE+) portu skaits
24
Produkta krāsa
Melns, Pelēks
Produkti uz nosūtīšanas (iekšējo) kasti
3 pc(s)
Produkti uz paletes (gaisa)
54 pc(s)
Produkti uz paletes (jūra)
54 pc(s)
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
Rindu skaits
8
Saišu apvienošana
Jā
Sakņu aizsardzība
Jā
Sakraujams
Jā
sFlow
Jā
SFP+ moduļu slotu skaits
4
Siltuma izkliede
1609.41 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru optikas savienotājs
SFP+
Slēdža slānis
L3
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Strāva caur Ethernet (PoE)
Jā
Strāvas savienotājs
AC ieejas ligzda
Sūtīšanas (iekšējās) kastes platums
37.4 cm
Svars
4.66 kg
Telnet
Jā
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
53.4 dB
USB 2.0 portu skaits
1
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Ventilatoru skaits
3 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
409054 h
Virtuālā kraušana (vienības)
32
Virtuālā LAN funkcijas
Uz MAC adresi balstīts VLAN, Porta balstīts VLAN, Privāts VLAN, Marķēts VLAN, Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.