Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks

D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
D-Link DSS-200G-28MP tīkla slēdzis, pārvaldīts L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Pelēks
464,99 €
Izbaudiet nākamās paaudzes novērošanas slēdža jauduUzlabojiet savu novērošanas vidi ar DSS-200G — viedu un viegli uzstādāmu ierīci, kas nodrošina lielāku kontroli un elastību. Atklājiet šī viedā rīka iespējas, kas automatizē procesus un pievieno inteliģenci jūsu tīklam.Izstrādāts novērošanai,ar Giga... Lasīt vairāk
Krājums Nav noliktavāNav Kods 342166 Ražotājs D-LINK Modelis DSS-200G-28MP Garantija 2 gadi

Piegāde un atgriešana

Izbaudiet nākamās paaudzes novērošanas slēdža jaudu
Uzlabojiet savu novērošanas vidi ar DSS-200G — viedu un viegli uzstādāmu ierīci, kas nodrošina lielāku kontroli un elastību. Atklājiet šī viedā rīka iespējas, kas automatizē procesus un pievieno inteliģenci jūsu tīklam.

Izstrādāts novērošanai,
ar Gigabit Ethernet un PoE++
Izstrādāts, lai apmierinātu novērošanas prasības jebkura lieluma uzņēmumiem, ar tādām funkcijām kā jaudīgu PTZ kameru atbalsts, augsti PoE budžeti, Auto Surveillance VLAN un pārsprieguma aizsardzība — šie slēdži ir ideāli piemēroti IP novērošanas sistēmām.

Liela attāluma PoE piegāde
Pievienojiet un barojiet kameras līdz 250 metru attālumā bez nepieciešamības pēc papildu PoE pagarinātājiem.

Barojiet savas ierīces
Atbalsta PoE/PoE+, lai pieslēgtu un barotu jūsu PoE kabeļu tīkla ierīces, izmantojot Ethernet kabeļus, bez nepieciešamības pēc strāvas adapteriem.

Uzticami PoE savienojumi
Pārsprieguma aizsardzība uz visiem PoE portiem aizsargā slēdzi, barojot PoE spējīgas ierīces.

Ātra izvietošana ar vienu PoE kabeli.
Sērija atbalsta PoE, un daži nodrošina lielāku PoE++ jaudu, piegādājot līdz 90 vatiem uz atlasītajiem portiem, ļaujot ātrāk izvietot PoE ierīces, piemēram, IP kameras, VoIP tālruņus, piekļuves punktus, termināļus, skaļruņus, gaismas, konferenču sistēmas, displejus un citas.

Sasniedziet tālāk ar vienu slēdža pārslēgu.
Iebūvētais DIP slēdzis ļauj viegli konfigurēt un ātri pielāgot lietojumprogrammu iestatījumus bez nepieciešamības piekļūt tīmekļa konfigurācijai. Ātri iespējojiet un atspējojiet tādas funkcijas kā QoS, Extend (savienojums līdz 250 metriem), Port Isolation, PD-Alive un STP (Spanning Tree Protocol) acumirklī.

Aizsargā tīklu pret sprieguma pārspriegumiem.
6kV pārsprieguma aizsardzība uz visiem PoE portiem aizsargā tīklu pret sprieguma pīķiem, ar saišu apvienošanu, ERPS un STP atbalstu, padarot jūsu tīklu izturīgāku un noturīgāku.

Pievienojiet vairāk ar PoE++
Redziet atlikušo jaudas pieejamību ar iebūvētajām PoE Power Budget LED indikācijām 25%, 50%, 75% un 100% jaudas izmantošanai uzreiz. Un izmantojiet līdz 518W, ar 90W uz 8 portiem un 30W uz 15 portiem DSS-200G-28MPP, lai ātri izvietotu vairāk ierīču.

2. slāņa pārvaldības funkcijas.
Nāk ar pilnu L2 funkciju klāstu, ieskaitot portu spoguļošanu, Spanning Tree Protocol (STP) un Link Aggregation Control Protocol (LACP). Tīkla uzturēšanas funkcijas, piemēram, cilpas noteikšana un kabeļu diagnostika.

Pakalpojuma kvalitāte un joslas platuma kontrole.
Joslas platuma kontrole ļauj tīkla administratoriem rezervēt joslas platumu svarīgām funkcijām, kurām nepieciešama augstāka prioritāte vai lielāks joslas platums.

Auto Surveillance VLAN apvieno datu un novērošanas video pārraidi caur vienu slēdzi, ietaupot uzņēmumiem izdevumus par specializētu aparatūru un iekārtām.

Voice VLAN uzlabo VoIP pakalpojumu, automātiski novietojot balss trafiku no IP tālruņiem uz noteiktu VLAN. Ar prioritizētu un segmentētu VLAN šī funkcija garantē VoIP trafika kvalitāti un drošību.

Energoefektīvs
Ar iebūvēto D-Link Green tehnoloģiju šī sērija ietaupa enerģiju, neupurējot darbības veiktspēju vai funkcionalitāti.

Laika bāzēts PoE
Ieplānojiet slēdža portus, lai nodrošinātu PoE jaudu ierīcēm noteiktās dienās un stundās nedēļā, lai taupītu enerģiju.

Miega režīms
Savienojuma statuss ievērojami samazina enerģijas patēriņu, automātiski ievietojot portus bez savienojuma miega režīmā.

Uzlabota mikroshēma
Sērija ietver īpašu mikroshēmu ar modernu silīcija tehnoloģiju efektīvai enerģijas izmantošanai.

Mēs esam šeit, lai palīdzētu.
Vairāk nekā 35 gadus
Galvenās priekšrocības
  • Augsti PoE budžeti un atbalsts IEEE 802.3bt 90 W PoE
  • 6 kV pārsprieguma aizsardzība uz visiem PoE portiem
  • Trauksmes ports un četru posmu PoE lietošanas indikators
  • Viedā ventilatora dizains
  • Uzraudzības satiksmes optimizācija
  • Automātiska ONVIF ierīču noteikšana
  • Iebūvēts SNMP MIB
  • Uzraudzības VLAN
  • Vienkārša izvietošana ar automātisku konfigurāciju
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Tīklošanas standarti: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 56 Gbit/s
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
Atiestatīšanas poga
Jā
Atmiņas tips
DDR3-SDRAM
Ātruma ierobežošana
Jā
Augstums
44 mm
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots
AC
Barošanas avots iekļauts
Jā
Bez ventilatora
Nē
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 95
Darba temperatūra (T-T)
-5 - 50
Dziļums
208 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10240
Enerģijas patēriņš (maks.)
425.9 W
Ethernet LAN datu pārraides ātrumi
1000
Formas faktors
1U
Ieejas spriegums
100 - 240
Ieejas strāva
6.4
Iekšējā atmiņa
128 MB
IGMP snooping
Jā
Ilgtspējas atbilstība
Jā
Ilgtspējas sertifikāti
cUL, UL ECOLOGO, Zemsprieguma direktīva (LVD), Federālā sakaru komisija (FCC), CE, CB, BSMI
Kombinēto SFP portu skaits
4
Kopējā Power over Ethernet (PoE) budžeta jauda
370 W
LED indikatori
Trauksme, Darbība, Saites ātrums, Ātrums, Jauda
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50/60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Multicast funkcijas
Vadāma multiraide
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4.1 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Paroles aizsardzība
Jā
Pārslēgšanas jauda
56 Gbit/s
Pārsūtīšanas ātrums
41,67 Mpps
Pilns duplekss
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) jauda uz portu
30 W
Power over Ethernet (PoE) portu skaits
24
Produkta krāsa
Pelēks
Pusduplekss
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
Svērtais Round Robin (WRR), Stingrās prioritātes rinda (SPQ)
Rindu skaits
4
Saišu apvienošana
Jā
Satiksmes klasifikācija
Jā
Siltuma izkliede
190,74 BTU/h
Slēdža slānis
L2
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Jā
Svars
2.86 kg
Tīklošanas standarti
IEEE 802.3at, IEEE 802.3x, IEEE 802.3u, IEEE 802.3az, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
53 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95
Uzglabāšanas temperatūra (T-T)
-40 - 70
Ventilatoru skaits
2 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
331732 h
Virtuālā LAN funkcijas
Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4094
Zibatmiņa
32 MB
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas