Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2

Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
467,99 €
D-Link DGS-1100-26MPV2 ir pārvaldāms L2 Gigabit Ethernet komutators ar 24 Gigabit RJ-45 pieslēgvietām un integrētu Power over Ethernet (PoE/PoE+) funkcionalitāti. Paredzēts mazo un vidējo uzņēmumu tīkliem, tas atbalsta būtiskas 2. slāņa funkcijas, piemēram, VLAN, Spanning Tree protokolu (STP) un sta... Lasīt vairāk
Krājums Nav noliktavāNav Kods 118124 Ražotājs D-LINK Modelis DGS-1100-26MPV2 Garantija 2 gadi

Piegāde un atgriešana

D-Link DGS-1100-26MPV2 ir pārvaldāms L2 Gigabit Ethernet komutators ar 24 Gigabit RJ-45 pieslēgvietām un integrētu Power over Ethernet (PoE/PoE+) funkcionalitāti. Paredzēts mazo un vidējo uzņēmumu tīkliem, tas atbalsta būtiskas 2. slāņa funkcijas, piemēram, VLAN, Spanning Tree protokolu (STP) un statisko saišu apvienošanu, un ietver MAC adrešu tabulu un komutācijas jaudu, kas piemērota tipiskiem biroja izvietojumiem. Komutators atbalsta IEEE 802.3af/at un montāžu statīvā vienkāršai uzstādīšanai.

Priekšrocības

Komutators nodrošina ērti lietojamu tīmekļa pārvaldības saskarni 2. slāņa funkciju konfigurēšanai un ietver D-Link tīkls Assistant (DNA) vienkāršotai sākotnējai iestatīšanai. Tas piedāvā uzlabotas drošības un satiksmes kontroles funkcijas, tostarp IGMP snooping, statisko MAC un vētras kontroli, kā arī problēmu novēršanas rīkus, piemēram, cilpas noteikšanu un kabeļu diagnostiku. Liels PoE budžets ļauj barot lielāku skaitu VoIP tālruņu, bezvadu piekļuves punktu vai kameru, savukārt enerģiju taupošās D-Link zaļa funkcijas un lielākoties bezventilatora dizains samazina enerģijas patēriņu un troksni.

Piemērots

  • Mazo un vidējo uzņēmumu vadu sadales skapjiem un statīviem
  • VoIP tālruņu izvietojumiem, kur nepieciešams PoE/PoE+
  • Bezvadu piekļuves punktu pieslēgšanai un IP kameru instalācijām
  • Tīkliem, kur nepieciešama pamata pārvaldīta 2. slāņa kontrole un uzraudzība

Galvenās specifikācijas

  • Modelis: DGS-1100-26MPV2
  • Porti: 24 × Gigabit Ethernet (10/100/1000) RJ-45
  • Komutatora tips: pārvaldāms L2
  • PoE: PoE un PoE+ atbalsts (liels jaudas budžets)
  • Komutācijas jauda: 52 Gbit/s
  • MAC adrešu tabulas izmērs: 8000 ierakstu
  • Standarti: IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w
  • Svars: 2.8 kg
  • Krāsa: melna

Lietošana

Uzstādiet DGS-1100-26MPV2 statīvā vai novietojiet uz līdzenas virsmas, pievienojiet augšupsaiti un gala ierīces Gigabit RJ-45 pieslēgvietām un iespējojiet PoE, kur nepieciešams. Izmantojiet Smart Web UI, lai konfigurētu VLAN, STP un saišu apvienošanu, vai izmantojiet D-Link tīkls Assistant sākotnējai ierīču atklāšanai un iestatīšanai. Centralizētai pārvaldībai un uzraudzībai instalējiet D-View 7 NMS ar iekļauto licenci, lai pārvaldītu līdz pat 25 mezgliem un 2 zondēm; ir pieejamas papildu licences šīs kapacitātes paplašināšanai.

Ieteikumi

Izmantojiet uzraudzības režīmu tīmekļa saskarnē, izvietojot IP kameras, lai automātiski noteiktu drošības ierīces un ievietotu tās automātiskajā uzraudzības VLAN, lai nodalītu un prioritizētu video datplūsmu. Iespējojiet cilpas noteikšanu un kabeļu diagnostiku nodošanas ekspluatācijā laikā, lai identificētu fiziskus kabeļu bojājumus un novērstu tīkla cilpas.
Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 52 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
ARP pārbaude
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots iekļauts
Jā
Bez ventilatora
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 95
Darba temperatūra (T-T)
-10 - 50
DHCP funkcijas
DHCP klients
Drošības algoritmi
SSL/TLS
Dziļums
208 mm
Džumbo kadru atbalsts
Jā
Enerģijas patēriņš (maks.)
454.1 W
Filtrēto multiraides grupu skaits
1
HS kods
85176990
IGMP snooping
Jā
IPv4 multiraides ieraksti
1
IPv4 un IPv6 funkcijas
IPv4 FIB
IPv6 multiraides ieraksti
1
Kombinēto SFP portu skaits
2
Kopējā Power over Ethernet (PoE) budžeta jauda
370 W
Korpusa materiāls
Metāls
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
8000 ierakstu
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 tilta MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB slazdu konvencija
MTBF (PoE)
317.777 h
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabit Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
52 Gbit/s
Pārsūtīšanas ātrums
38.69 Mpps
Pilns duplekss
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) portu skaits
24
Power over Ethernet plus (PoE+) portu skaits
24
Produkta krāsa
Melna
Pusduplekss
Jā
Rindas sākuma (HOL) bloķēšana
Jā
Saišu apvienošana
Jā
Siltuma izkliede
287 BTU/h
Slēdža slānis
L2
Slēdža tips
Pārvaldāms
Statiskā porta drošība
Jā
Strāva caur Ethernet (PoE)
Jā
Svars
2.8 kg
Tīklošanas standarti
IEEE 802.3at, IEEE 802.3af, IEEE 802.1w, IEEE 802.1D
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
50.5 dB
Uzglabāšanas relatīvais mitrums (H-H)
0 - 95
Uzglabāšanas temperatūra (T-T)
-40 - 70
Uzstādīšana statīvā
Jā
Vara Ethernet kabeļu tehnoloģija
10GBASE-T, 1000BASE-T
Virtuālā LAN funkcijas
Balss VLAN, uz portu balstīts VLAN
VLAN atbalsts
Jā
Zibatmiņa
16 MB

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
Pārvaldāms L2 Gigabit Ethernet komutators D-Link DGS-1100-26MPV2
Pašreizējā
467,99 €
Zemākā
442,77 €
Augstākā
482,91 €
Izmaiņas 24 h
+12,87 €   +3%
Nedēļa
+9,51 €   +2%
Mēnesis
+21,19 €   +5%

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.