Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Yealink SIP T42U IP tālrunis Pelēks LCD Wi-Fi

Yealink SIP T42U IP tālrunis Pelēks LCD Wi-Fi
Yealink SIP T42U IP tālrunis Pelēks LCD Wi-Fi
112,99 €
Izcilas skaidrības skaņa un dzirdamībaYealink Optima HD balss tehnoloģija apvieno modernākās aparatūras un programmatūras iespējas ar platjoslas tehnoloģiju, lai nodrošinātu maksimālu akustisko veiktspēju. Efektīva izvēršana un pārvaldībaYealink T4U sērija atbalsta vienkāršu masveida izvēršanu un nu... Lasīt vairāk
Krājums Nav noliktavāNav Kods 2410345 Ražotājs Yealink Modelis 1301201 Garantija 2 gadi

Piegāde un atgriešana

Izcilas skaidrības skaņa un dzirdamība

Yealink Optima HD balss tehnoloģija apvieno modernākās aparatūras un programmatūras iespējas ar platjoslas tehnoloģiju, lai nodrošinātu maksimālu akustisko veiktspēju.

Efektīva izvēršana un pārvaldība

Yealink T4U sērija atbalsta vienkāršu masveida izvēršanu un nulles pieskāriena nodalījumu, izmantojot Yealink novirzīšanas un nodalījuma pakalpojumu (Redirection and Provisioning Service – RPS) un sāknēšanas mehānismu, tādējādi administratoriem ierīču pārvaldība kļūst darbietilpīga un efektīva.

Divas USB pieslēgvietas elastīgām paplašināšanas iespējām
Bluetooth/Wi-Fi/bezvadu austiņu sargspraudņi
Ar izvēles USB sargspraudņiem T42U var iespējot tādas funkcijas kā Bluetooth un Wi-Fi, vai savienot ar saderīgām bezvadu austiņām.

Yealink SIP T42U. Produkta tips: IP tālrunis, Produkta krāsa: Pelēks, Rokas klausules tips: Bezvadu rokas klausule. Tālruņu grāmatas ietilpība: 1000 ieraksti. Displejs: LCD, Displeja diagonāle: 6,86 cm (2,7"), Displeja izšķirtspēja: 192 x 68 pikseļi. Ethernet LAN saskarnes tips: Gigabit Ethernet, Atbalstītie tīkla protokoli: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Drošības algoritmi: 256 bitu AES, HTTPS, TLS, WPA2, WPA3. Jaudas patēriņš (parastais): 2,2 W

Galvenās priekšrocības
  • 2.7" grafiskais LCD ar fona apgaismojumu
  • Optima HD balss ar akustisko vairogu
  • Līdz 12 SIP kontiem
  • PoE atbalsts
  • Statīvs ar diviem regulējamiem leņķiem, montējams pie sienas
  • Atbalsta USB ierakstīšanu
  • Wi-Fi caur WF40/WF50, Bluetooth caur BT41
  • Produkta tips: IP telefons
  • Produkta krāsa: Pelēks
  • Zvanītāja ID: Jā
  • Tālruņu grāmatas ietilpība: 1000 ieraksti
  • VoIP kontu skaits: 12
  • Ethernet LAN: Jā
  • Wi-Fi: Jā
  • Bluetooth: Jā
  • Iekļauto rokturu skaits: 1 pc(s)
Specifikācija
Aizmugurējā kamera
Jā
Anonīms zvans
Jā
Anonīmu zvanu noraidīšana
Jā
Atbalstītie tīkla protokoli
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Atkārtota zvanīšana
Jā
Ātrā zvanīšana
Jā
Atšķirīgs gredzens
Jā
Augstums
175 mm
Bluetooth
Jā
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
-10 - 50 °C
Displeja diagonāle
6.86 cm (2.7")
Displeja izšķirtspēja
192 x 68 pikseļi
Displejs
LCD
Drošības algoritmi
256 bitu AES, HTTPS, TLS, WPA2, WPA3
Dziļums
189 mm
Enerģijas patēriņš (tipisks)
2.2 W
Ethernet LAN
Jā
Ethernet LAN (RJ-45) porti
2
Ethernet LAN interfeisa tips
Gigabitu Ethernet
Funkciju taustiņu skaits
5
Iekļauto rokturu skaits
1 pc(s)
Iekļauts maiņstrāvas adapteris
Nē
Iepakojuma augstums
235 mm
Iepakojuma dziļums
256 mm
Iepakojuma platums
627 mm
Iepakojuma svars
63 kg
Ierīces bloķēšana
Jā
Integrēta balss pasts
Nē
Klausules tips
Bezvadu klausule
Konferences zvans
Jā
Montāža
Galds/Siena
Netraucēt funkcija
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pilns duplekss
Jā
Platums
212 mm
Produkta krāsa
Pelēks
Produkta tips
IP telefons
Programmējamo taustiņu skaits
6
RJ-9 portu skaits
2
Sienas montāža
Jā
Tālruņu grāmatas ietilpība
1000 ieraksti
Tiešais zvans
Jā
Tīklošanas standarti
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
USB 2.0 portu skaits
2
VoIP kontu skaits
12
Wi-Fi
Jā
Zvana gaidīšana
Jā
Zvana noturēšana
Jā
Zvana pacelšana
Jā
Zvana pārsūtīšana
Jā
Zvana turēšana
Jā
Zvanītāja ID
Jā
Zvanu pāradresācija
Jā
Zvanu vēsture
Jā
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.