Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Zyxel GS1915-8EP pārvaldāms 2. līmeņa Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) melns

Zyxel GS1915-8EP pārvaldāms 2. līmeņa Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) melns
36 mēn.
Zyxel GS1915-8EP pārvaldāms 2. līmeņa Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) melns
437,99 €
GS1915 sērija8 portu GbE viedais pārvaldāmais komutatorsZyxel GS1915 sērija piedāvā divus 8 portu GbE viedos pārvaldāmos komutatorus ar un bez PoE savienojamības mazo uzņēmumu tīkliem. GS1915 sērija atbalsta NebulaFlex, kas nodrošina ērtas funkcijas un izcilu veiktspēju. Šī sērija ir vispieejamākais... Lasīt vairāk
Krājums Nav noliktavāNav Kods 1728297 Ražotājs ZyXEL Modelis GS1915-8EP-EU0102F Garantija 3 gadi

Piegāde un atgriešana

GS1915 sērija
8 portu GbE viedais pārvaldāmais komutators

Zyxel GS1915 sērija piedāvā divus 8 portu GbE viedos pārvaldāmos komutatorus ar un bez PoE savienojamības mazo uzņēmumu tīkliem. GS1915 sērija atbalsta NebulaFlex, kas nodrošina ērtas funkcijas un izcilu veiktspēju. Šī sērija ir vispieejamākais hibrīdā komutatora risinājums SB/SMB tirgum. To var viegli iestatīt, izmantojot Nebula vadības centru mākoņdatošanas vienotai pārvaldībai, vai arī ar draudzīgo tīmekļa grafisko saskarni, ja vēlaties lokālus iestatījumus.

Vienkāršs, pieejams veids, kā pāriet uz mākoni
Mūsu vizuālais soli pa solim ceļvedis atvieglo komutatoru un citu tīkla ierīču pievienošanu Nebula, izmantojot tīmekļa saskarni vai mobilo lietotni. Profesionāļi, mazie uzņēmumi un veikalu ķēdes var izmantot Nebula, lai piekļūtu reāllaika tīkla informācijai un baudītu centralizētu pārvaldību pār GS1915 viedajiem pārvaldāmajiem komutatoriem, kā arī piekļuves punktiem un drošības tīkla vārtejām. GS1915 sērijas komutators var apmierināt plaša lietotāju loka prasības; entuziastiem tas spēj nodrošināt kvalitatīvu savienojamību pieaugošajām mājas IoT ierīcēm, mazajiem uzņēmumiem tas var sniegt stabilu tīkla veiktspēju ikdienas darbībai, veikalu ķēžu ieviešanai tas var pārvaldīt un uzturēt vairākus veikalus, vienlaikus nodrošinot elastību paplašināt tīkla risinājumu jaunām veikalu atrašanās vietām acumirklī.

NebulaFlex – vienkārši pārvaldiet to savā veidā!
GS1915 sērija atbalsta NebulaFlex tehnoloģiju, kas nodrošina paplašinātu elastību, ļaujot lietotājiem viegli pārslēgt tīkla pārvaldības režīmus starp autonomu darbību un mūsu bezmaksas Nebula mākoņa pārvaldības platformu. NebulaFlex pat ļauj jums jebkurā laikā pārdomāt bez papildu izmaksām, vienlaikus aizsargājot iepriekšējos ieguldījumus vadu tehnoloģijā.

Kompakts izmērs, klusa darbība
Abi GS1915 sērijas modeļi ir ar galddatora izmēriem un bezventilatora dizainu. Plānais un klusais komutators lieliski iekļaujas jebkurā darba vidē, neradot traucējošu ventilatoru troksni.

Inteliģence, lai darbinātu vairāk ierīču
Visi 8 GS1915-8EP porti atbalsta IEEE 802.3at, lai maksimāli izvietotu modernās PoE ierīces. Katrs ports nodrošina līdz 30 W ar kopējo 60 W jaudas budžetu, kas ir ideāli piemērots dažu papildu piekļuves punktu un kameru iestatīšanai mazajiem uzņēmumiem. GS1915-8EP ir noklusējuma PoE patēriņa režīms, kas piegādā tikai faktisko jaudu, ko pieprasa jūsu tīkla ierīces, rezervējot pārējo, lai optimizētu jaudas budžetu, ļaujot komutatoram darbināt vairāk ierīču, nodrošinot labāku IA jūsu uzņēmumam.

Tajā pašā laikā ir svarīgi reaģēt uz mainīgajām klientu vajadzībām – tāpēc mēs ieviešam jauno GS1915 komutatoru mūsu populārajā 1900 saimē.

GS1915 ir astoņu portu komutators, kas aprīkots ar NebulaFlex divējāda režīma pārvaldību, t.i., to var konfigurēt un kontrolēt, izmantojot mūsu Nebula mākoņa platformu, vai arī kontrolēt kā autonomu ierīci. Tas to atšķir no GS1900, kas tiek pārvaldīts kā autonoma ierīce, izmantojot vienkāršu tīmekļa saskarni, t.i., tas ir tas, ko mēs saucam par “viedo pārvaldāmo” komutatoru tā vienkāršākajā formā.

GS1915-8 ir pieejams divās versijās – viena bez PoE (GS1915-8), otra ar PoE budžetu 60 W (GS1915-8EP). Tas ir ideāls jaudas budžeta rādītājs, lai darbinātu pāris PoE ierīču, piemēram, mazos birojos vai pat mājas birojos.

Jaunais modelis ir īpašs divu iemeslu dēļ; pirmkārt, to var pārvaldīt vai nu mākonī ar Nebula, vai kā autonomu ierīci; otrkārt, tas ir pieejams ar jaudas budžetu, kas ir mazāks par pusi no nākamā modeļa sērijā. Turklāt mēs piemērojam savu inteliģento automātisko pārvaldību šim salīdzinoši mazajam PoE jaudas budžetam, lai nodrošinātu tā efektīvu izmantošanu. Jebkura pievienotā PoE ierīce patērēs tikai to jaudu, kas tai faktiski nepieciešama.

Ideāli piemērots mazām telpām
Šis rūpīgi pārvaldītais 60 W budžets ir ideāls dažām ierīcēm. Piemēram, ja vēlaties darbināt bezvadu piekļuves punktu un IP tālruni reģistratūrā vai veikalā. Vai arī mazākam birojam ar pāris piekļuves punktiem, vai ļoti vienkāršu IP novērošanas sistēmu. Turklāt, tā kā tam ir NebulaFlex, GS1915 var uzraudzīt un kontrolēt, izmantojot mākoni, tāpēc to var pārvaldīt no aizmugures biroja vai attālināti.

Mēs esam ieviesuši GS1915, reaģējot uz pieaugošo pieprasījumu pēc komutatora, kas atbilstu daudziem scenārijiem, kur nepieciešama elastīga pārvaldība un, iespējams, tikai divas vai trīs PoE ierīces ir jāatbalsta. Zemāks PoE budžets nozīmē arī zemākas iegādes izmaksas, ļaujot klientiem izmantot šo apbrīnojamo tehnoloģiju bez lielākas jaudas un kapacitātes, nekā viņiem patiesībā nepieciešams.

Vēl viens aspekts, ko vērts pieminēt, ir tas, ka – tāpat kā lielākā daļa GS1900 sērijas – GS1915 ir kompakts, bezventilatora dizains, padarot to vizuāli un akustiski neuzbāzīgu, kas ir lieliski piemērots mazām telpām.

Zyxel GS1915-8EP. Komutatora tips: Pārvaldāms, Komutatora līmenis: L2. Pamata komutācijas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Pamata komutācijas RJ-45 Ethernet portu daudzums: 8. Pilns duplekss. MAC adrešu tabula: 8000 ierakstu, Komutācijas jauda: 16 Gbit/s. Tīkla standarti: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Strāvas savienotājs: Maiņstrāvas ieejas ligzda. Power over Ethernet (PoE)

Galvenās priekšrocības
  • NWA90AX Bezvadu piekļuves punkts ar īpaši ātru WiFi 6 līdz 1.8 Gbps (AX1800, Dual 2x2 MU-MIMO)
  • GS1915-8EP Smart Hybrid režīma slēdzis ar 8 Gigabit Ethernet portiem, kas atbalsta 802.3at PoE+ ar maksimāli 30 W uz portu (60 W kopējais budžets)
  • Gan bezvadu piekļuves punkts, gan slēdzis atbalsta Nebula, lai nodrošinātu vienotu mākoņa pieredzi
  • Vienkārša ieviešana un konfigurēšana
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 8
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 16 Gbit/s
  • Barošanas avots: AC
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
Ātrās palaišanas rokasgrāmata
Jā
Ātruma ierobežošana
Jā
Augstums
27 mm
Auto MDI/MDI-X
Jā
Barošanas avots
Maiņstrāva
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
10 - 95%
Darba temperatūra (T-T)
0 - 40 °C
Dziļums
104 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Elektromagnētiskā saderība
LVD EN60950-1, BSMI CNS14336-1
Enerģijas patēriņš (maks.)
72 W
Gigabitu Ethernet (vara) portu skaits
8
HS kods
85176990
Iekļauti kabeļi
Maiņstrāva
Iepakojuma augstums
64 mm
Iepakojuma dziļums
227 mm
Iepakojuma platums
302 mm
Iepakojuma svars
1,4 kg
IGMP snooping
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
60 W
LED indikatori
Jā
Lietotāja rokasgrāmata
Jā
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
8000 ierakstu
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
200 - 240 V
MIB atbalsts
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
0,525 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabit Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
8
Pārslēgšanas jauda
16 Gbit/s
Pārsūtīšanas ātrums
11,9 Mpps
Pārvaldības protokoli
SNMP v1,v2,v3, RMON (1,2,3,9)
Pilns duplekss
Jā
Platums
250 mm
Plūsmas kontroles atbalsts
Jā
Power over Ethernet (PoE) portu skaits
8
Produkta krāsa
Melns
Rokasgrāmata
Jā
Sertifikācija
CE, FCC, C-Tick, A klase, B klase, BSMI CNS13438
Siltuma izkliede
245,52 BTU/h
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2
Slēdža tips
Pārvaldāms
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Jā
Strāvas savienotājs
Maiņstrāvas ieejas ligzda
Svars
620 g
Tīklošanas standarti
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tīmekļa pārvaldība
Jā
Uzglabāšanas relatīvais mitrums (H-H)
10 - 95%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-TX, 1000BASE-T
Vidējais laiks starp kļūmēm (MTBF)
1641000 h
VLAN atbalsts
Jā
VLAN skaits
8
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas