Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem

TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem
118,99 €
- Aprīkots ar 8 PoE portiem, ar kopējo PoE jaudas budžetu 53 W un noderīgām PoE jaudas pārvaldības funkcijām- Gigabitu Ethernet savienojumi visos portos nodrošina pilnu datu pārraides ātrumu- Uzlabotas drošības funkcijas ietver IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP... Lasīt vairāk
Krājums Nav noliktavāNav Kods 2445593 Ražotājs TP-LINK Modelis T1500G-10PS(TL-SG2210P) V1 Garantija 2 gadi

Piegāde un atgriešana

- Aprīkots ar 8 PoE portiem, ar kopējo PoE jaudas budžetu 53 W un noderīgām PoE jaudas pārvaldības funkcijām
- Gigabitu Ethernet savienojumi visos portos nodrošina pilnu datu pārraides ātrumu
- Uzlabotas drošības funkcijas ietver IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm Control, DHCP snooping, 802.1X un Radius autentifikāciju
- L2/L3/L4 QoS un IGMP snooping optimizē balss un video lietojumprogrammas
- WEB/CLI pārvaldības režīmi, SNMP, RMON piedāvā plašas pārvaldības iespējas
- Dubultā programmaparatūras attēla funkcija uzlabo tīkla uzticamību un darbspējas laiku

Ko šis produkts dara

TP-LINK gigabitu viedais slēdzis T1500G-10PS ir aprīkots ar 8 gigabitu RJ45 portiem un 2 SFP slotiem, visi RJ45 porti atbalsta PoE standartu ar kopējo PoE jaudas budžetu 53 W un noderīgām PoE jaudas pārvaldības funkcijām. Slēdzis nodrošina augstu veiktspēju, uzņēmuma līmeņa QoS, noderīgas drošības stratēģijas un bagātīgas 2. slāņa pārvaldības funkcijas.

TP-LINK gigabitu viedais slēdzis T1500G-10PS ir īpaši izstrādāts maziem un vidējiem uzņēmumu tīkliem, kuriem nepieciešama efektīva tīkla pārvaldība. T1500G-10PS piedāvā visaptverošu funkciju kopumu, piemēram, Link Aggregation Group, 802.1Q VLAN, Access Control Lists (ACL), Quality of Service (QoS L2 līdz L4), Storm Control un IGMP Snooping, lai nodrošinātu mazam vai vidējam uzņēmumam tīklu, kas ir gatavs izaugsmei, vienlaikus garantējot veiktspēju un uzticamību. Turklāt tā ērti lietojamā tīmekļa pārvaldības saskarne nozīmē ātrāku iestatīšanu un konfigurēšanu ar mazāku dīkstāvi, piedāvājot ideālu risinājumu jūsu uzņēmuma tīklam.

IEEE 802.3at/af saderīgs Power over Ethernet

T1500G-10PS atbalsta 8 portus ar IEEE 802.3af saderīgu PoE, un tam ir kopējā 53 W barošanas jauda, lai darbinātu jebkuru 802.3af saderīgu ierīci. Tas ir efektīvs un izmaksu ziņā izdevīgs risinājums darbam ar bezvadu piekļuves punktiem, novērošanas kamerām, IP tālruņiem un citām PoE atbalstošām ierīcēm, vienlaikus atbrīvojoties no kabeļiem vai elektrības vadiem. Kompakts un elastīgs T1500G-10PS ir ideāli piemērots, lai elastīgi izmantotu PoE bezvadu piekļuves punktu vai IP tīkla novērošanas kameru izvietošanai projektos vai mazo uzņēmumu tīklos.

Uzlabotas QoS funkcijas

Lai integrētu balss, datu un video pakalpojumus vienā tīklā, slēdzis izmanto bagātīgas QoS politikas. Administrators var noteikt trafika prioritāti, pamatojoties uz dažādiem līdzekļiem, tostarp Port Priority, 802.1P Priority un DSCP Priority, lai nodrošinātu, ka balss un video vienmēr ir skaidri, vienmērīgi un bez traucējumiem. Kopā ar Voice VLAN, ko slēdzis atbalsta, balss lietojumprogrammas darbosies ar daudz vienmērīgāku veiktspēju.

Bagātīgas 2. slāņa funkcijas

Plašākai 2. slāņa slēdžu izmantošanai T1500G-10PS atbalsta pilnu 2. slāņa funkciju klāstu, tostarp 802.1Q tag VLAN, Port Isolation, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol un 802.3x Flow Control funkciju. Turklāt slēdzis piedāvā uzlabotas tīkla uzturēšanas funkcijas, piemēram, Loop Back Detection, kabelis Diagnostics un IGMP Snooping. IGMP Snooping nodrošina, ka slēdzis inteliģenti pārsūta multiraides straumi tikai attiecīgajiem abonentiem, savukārt IGMP throttling & filtering ierobežo katru abonentu porta līmenī, lai novērstu neatļautu multiraides piekļuvi.

Uzņēmuma līmeņa pārvaldības funkcijas

T1500G-10PS ir viegli lietojams un pārvaldāms. Tas atbalsta dažādas lietotājam draudzīgas standarta pārvaldības funkcijas, piemēram, intuitīvu tīmekļa grafisko lietotāja saskarni (GUI) vai nozares standarta komandrindas saskarni (CLI). SNMP (v1/2/3) un RMON atbalsts ļauj slēdzim iegūt vērtīgu statusa informāciju un nosūtīt trauksmes signālus par neparastiem notikumiem.

TP-Link JetStream 8 portu gigabitu viedais PoE slēdzis ar 2 SFP slotiem. Slēdža tips: Pārvaldāms, Slēdža slānis: L2. Pamata pārslēgšanas RJ-45 Ethernet portu tips: Gigabit Ethernet (10/100/1000), Pamata pārslēgšanas RJ-45 Ethernet portu skaits: 8. Pilna dupleksa. MAC adrešu tabula: 8000 ieraksti, Pārslēgšanas kapacitāte: 20 Gbit/s. Tīkla standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE)

Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 8
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G atbalsts: No
  • MAC adrešu tabula: 8000 ieraksti
  • Pārslēgšanas jauda: 20 Gbit/s
  • Barošanas avots: AC/DC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): Jā
Specifikācija
10G atbalsts
Nē
ARP pārbaude
Jā
Atbalstītie kabeļu veidi
Cat3, Cat4, Cat5, Cat5e
Ātrās palaišanas rokasgrāmata
Jā
Ātruma ierobežošana
Jā
Augstums
26 mm
Autentifikācija
MAC bāzēta autentifikācija, Porta bāzēta autentifikācija
Auto MDI/MDI-X
Jā
Automātiskā sarunāšanās
Jā
Barošanas avots
AC/DC
Barošanas avots iekļauts
Jā
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 40 °C
DHCP funkcijas
DHCP Option 82, DHCP snooping
Drošības algoritmi
SSH, SSL/TLS
Dziļums
126 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Enerģijas patēriņš (maks.)
64.9 W
Gigabitu Ethernet (vara) portu skaits
8
Ieejas spriegums
48 V
Ieejas strāva
1.25 A
Iepakojuma augstums
70 mm
Iepakojuma dziļums
240 mm
Iepakojuma platums
315 mm
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
IPv4 un IPv6 funkcijas
Divu kaudžu IPv4/IPv6
Kopējā Power over Ethernet (PoE) budžeta jauda
53 W
LED indikatori
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Multicast Listener Discovery (MLD) snooping
Y
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
8
Pārslēgšanas jauda
20 Gbit/s
Pārsūtīšanas ātrums
14,9 Mpps
Path MTU atklāšana
Jā
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
209 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Power over Ethernet (PoE) portu skaits
8
Produkta krāsa
Melns
Programmatūras atjaunināšanas iespēja
Jā
Pusduplekss
Jā
Saišu apvienošana
Jā
Sertifikācija
CE, FCC, RoHS
SFP moduļu slotu skaits
2
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Strāva caur Ethernet (PoE)
Jā
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
VLAN atbalsts
Jā
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.