Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns

TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
60 mēn.
TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
TP-Link JetStream TL-SG3428X-UPS tīkla slēdzis Pārvaldāms L2+/L3 Gigabit Ethernet (10/100/1000) 1U Melns
377,99 €
PārskatsTP-Link JetStream TL-SG3428X-UPS nodrošina augstu veiktspēju un jaudīgas L2 un L2+ funkcijas, piemēram, statisko maršrutēšanu, uzņēmuma līmeņa QoS, uzlabotas drošības stratēģijas un ISP funkciju komplektu. IP-MAC-Port Binding (IMPB) un Access Control List (ACL) funkcijas aizsargā pret broadc... Lasīt vairāk
Krājums Nav noliktavāNav Kods 1188142 Ražotājs TP-LINK Modelis TL-SG3428X-UPS Garantija 5 gadi
KategorijaTīkla komutatori

Piegāde un atgriešana

Pārskats
TP-Link JetStream TL-SG3428X-UPS nodrošina augstu veiktspēju un jaudīgas L2 un L2+ funkcijas, piemēram, statisko maršrutēšanu, uzņēmuma līmeņa QoS, uzlabotas drošības stratēģijas un ISP funkciju komplektu. IP-MAC-Port Binding (IMPB) un Access Control List (ACL) funkcijas aizsargā pret broadcast storm, ARP un Denial-of-Service (DoS) uzbrukumiem utt. Quality of Service (QoS, L2 līdz L4) nodrošina uzlabotas satiksmes pārvaldības iespējas, lai dati pārvietotos vienmērīgāk un ātrāk. OAM un DDM funkcijas palīdz atvieglot tīkla pārvaldību. Turklāt lietotājam draudzīgās tīmekļa pārvaldības saskarnes kopā ar CLI, SNMP un Dual Image nozīmē ātrāku iestatīšanu un konfigurēšanu ar mazāku dīkstāvi. TP-Link JetStream L2+ pārvaldāmie slēdži TL-SG3428X-UPS nodrošina uzticamu, drošu risinājumu ISP tīkliem.

Drošs tīkls
TL-SG3428X-UPS nodrošina IP-MAC-Port Binding, Port Security, Storm control un DHCP Snooping, kas aizsargā pret broadcast storm, ARP uzbrukumiem utt. Tas var arī vieglāk nekā jebkad agrāk aizsargāt pret DoS uzbrukumiem. Turklāt Access Control Lists (ACL, L2 līdz L4) funkcija ierobežo piekļuvi sensitīviem tīkla resursiem, noraidot paketes, pamatojoties uz avota un galamērķa MAC adresi, IP adresi, TCP/UDP portiem un pat VLAN ID. Turklāt slēdzis atbalsta 802.1X autentifikāciju, kas tiek izmantota kopā ar RADIUS/Tacacs+ serveri, lai pieprasītu autentifikācijas informāciju pirms piekļuves tīklam.

Uzlabotas QoS funkcijas
Integrējot balss, datu un video pakalpojumus vienā satiksmes līnijā, var nodrošināt, ka balss un video vienmēr ir skaidri, vienmērīgi un bez traucējumiem, izmantojot dažādus līdzekļus, tostarp IP vai MAC adresi, TCP vai UDP porta numuru utt. Kopā ar Voice VLAN balss lietojumprogrammas spēj nodrošināt vienmērīgāku veiktspēju.

Bagātīgas L2 un L2+ funkcijas
TL-SG3428X-UPS atbalsta pilnu L2 funkciju klāstu, ieskaitot 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol un 802.3x Flow Control funkciju. Turklāt slēdzis nodrošina uzlabotas funkcijas tīkla uzturēšanai, piemēram, Loopback Detection, Cable Diagnostics un IGMP Snooping. IGMP snooping nodrošina, ka slēdzis inteliģenti nosūta multiraides straumi tikai attiecīgajiem abonentiem, savukārt IGMP throttling & filtering ierobežo katru abonentu porta līmenī, lai novērstu nesankcionētu multiraides piekļuvi. Turklāt TL-SG3428X-UPS atbalsta L2+ funkciju - statisko maršrutēšanu, kas ir vienkāršs veids, kā nodrošināt tīkla segmentāciju ar iekšējo maršrutēšanu caur slēdzi un palīdz tīkla satiksmei efektīvāk izmantot resursus.

ISP funkcijas
TL-SG3428X-UPS atbalsta ISP funkciju komplektu, piemēram, 802.3ah OAM, DDM, sFlow, QinQ, L2PT PPPoE ID Insertion, IGMP autentifikāciju utt. 802.3ah OAM un Device Link Detection Protocol (DLDP) funkcijas var uzlabot Ethernet tīklu uzraudzību un problēmu novēršanu, palīdzot atvieglot tīkla pārvaldību. DDM (Digital Diagnostic Monitoring) funkcija palīdz apskatīt SFP moduļu statusu un konfigurēt trauksmes iestatījumus, brīdinājuma iestatījumus, temperatūras sliekšņa iestatījumus, sprieguma sliekšņa iestatījumus, nobīdes strāvas sliekšņa iestatījumus, TX jaudas sliekšņa iestatījumus un RX jaudas sliekšņa iestatījumus.

IPv6 atbalsts
TL-SG3428X-UPS atbalsta dažādas IPv6 funkcijas, piemēram, Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery un IPv6 Neighbor Discovery, kas garantē, ka jūsu tīkls ir gatavs nākamās paaudzes tīklam (NGN), nejauninot tīkla aprīkojumu.

Uzņēmuma līmeņa pārvaldības funkcijas
TL-SG3428X-UPS ir viegli lietojams un pārvaldāms. Tas atbalsta dažādas lietotājam draudzīgas standarta pārvaldības funkcijas, piemēram, intuitīvu tīmekļa grafisko lietotāja saskarni (GUI) vai nozares standarta komandrindas saskarni (CLI), un administrācijas satiksme ir aizsargāta.
Galvenās priekšrocības
  • 10G zibensātrs augšupsavienojums: 4× 10 Gbps SFP+ sloti nodrošina liela joslas platuma savienojamību un nebloķējošu komutācijas jaudu
  • Gigabitu ātrums: 24× gigabitu RJ45 porti nodrošina ātrus un uzticamus savienojumus ar citiem slēdžiem un ierīcēm
  • Statiskā maršrutēšana: palīdz maršrutēt iekšējo trafiku efektīvākai tīkla resursu izmantošanai
  • Spēcīgas drošības stratēģijas: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication un citas
  • Optimizējiet balss un video lietojumprogrammas: L2/L3/L4 QoS un IGMP snooping
  • Atsevišķa pārvaldība: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON un Dual Image nodrošina jaudīgas pārvaldības iespējas
  • Barošanas avots: 100-240 V maiņstrāva ~50/60 Hz un 12 V (min 4,5 Ah) svina-skābes akumulators
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 24
  • Pamata komutācijas RJ-45 Ethernet portu tips: Gigabitu Ethernet (10/100/1000)
  • Uzstādīto SFP moduļu skaits: 0
  • Uzstādīto SFP+ moduļu skaits: 0
  • Tīklošanas standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 16000 ieraksti
  • Pārslēgšanas jauda: 128 Gbit/s
  • Rack montāža: Jā
  • Sakraujams: Jā
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Jā
ARP pārbaude
Jā
Atiestatīšanas poga
Jā
Ātrās palaišanas rokasgrāmata
Jā
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Autentifikācija
Viesu VLAN, MAC balstīta autentifikācija, Porta balstīta autentifikācija, Tīmekļa balstīta autentifikācija
Autentifikācijas veids
AAA, TACACS+
Barošanas avots
AC
Barošanas avots iekļauts
Jā
BPDU filtrēšana/aizsardzība
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 45 °C
DHCP funkcijas
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Drošības algoritmi
HTTPS, SSH, SSH-2, SSL/TLS
Dziļums
180 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9000
Enerģijas patēriņš (maks.)
31.9 W
Formas faktors
1U
Iekļauti kabeļi
AC
Iepakojuma veids
Kaste
IGMP snooping
Jā
IP maršrutēšana
Jā
IP-MAC-Porta saistīšana
Jā
IPv4 un IPv6 funkcijas
IPv6 Telnet, IPv6 ping, IPv6 tracert
Konsoles ports
RJ-45/Micro-USB
LED indikatori
Jā
MAC adrešu filtrēšana
Jā
MAC adrešu tabula
16000 ieraksti
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Mākoņpārvaldīts
Jā
MIB atbalsts
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Multicast Listener Discovery (MLD) snooping
Y
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
12 MB
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
24
Pārslēgšanas jauda
128 Gbit/s
Pārsūtīšanas ātrums
95,23 Mpps
Pārvaldības protokoli
SNMPv1/v2c/v3, SNTP
Piekļuves kontroles saraksts (ACL)
Jā
Platums
440 mm
Plaukta montāžas komplekts
Jā
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melns
Rindas sākuma (HOL) bloķēšana
Jā
Rindu plānošanas algoritmi
SP, WRR+SP, Weighted Round Robin (WRR)
Rindu skaits
8
Rokasgrāmata
Jā
Saišu apvienošana
Jā
Sakraujams
Jā
Satiksmes klasifikācija
Jā
Sertifikācija
CE, FCC, RoHS
SFP+ moduļu slotu skaits
4
Siltuma izkliede
108,84 BTU/h
Sistēmas notikumu žurnāls
Jā
Slēdža slānis
L2+/L3
Slēdža tips
Pārvaldīts
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Statiskais maršruts
Jā
Strāva caur Ethernet (PoE)
Nē
Strāvas savienotājs
Līdzstrāvas ieejas ligzda
Tīklošanas standarti
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP moduļu skaits
0
Uzstādīto SFP+ moduļu skaits
0
Virtuālā LAN funkcijas
Privātais VLAN, Uz protokolu balstīts VLAN, Balss VLAN
VLAN atbalsts
Jā
VLAN skaits
4000

Dokuments

Atvērt dokumentu

Dokuments

Atvērt dokumentu
Cenu vēsture vēl nav pieejama
Mēs joprojām vācam pietiekami daudz šī produkta ikdienas cenu datu.

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Tā pati sērija un alternatīvas

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas