Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting

D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
60 mēn.
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
2 151,26 €
Ātrgaitas savienojamības iespējasĀtrgaitas savienojamība pie 10G/25G, izmantojot 10G vara un optiskos portus, un darbības rādiusa paplašināšana ar 10G optiskajiem un 25G augšupsaites portiem. Fiziskā stekēšanaLīdz 9 vienībām stekā, maks. līdz 252 10 Gigabitu portiem. Nodrošina 200 Gbps fizisko stekē... Lasīt vairāk
Krājums Nav noliktavāNav Kods 1515447 Ražotājs D-LINK Modelis DXS-3410-32SY Garantija 5 gadi

Piegāde un atgriešana

Ātrgaitas savienojamības iespējas
Ātrgaitas savienojamība pie 10G/25G, izmantojot 10G vara un optiskos portus, un darbības rādiusa paplašināšana ar 10G optiskajiem un 25G augšupsaites portiem.

Fiziskā stekēšana
Līdz 9 vienībām stekā, maks. līdz 252 10 Gigabitu portiem. Nodrošina 200 Gbps fizisko stekēšanas joslas platumu. Tālas distances stekēšana, izmantojot optisko šķiedru.

2. slāņa funkcijas
Piemēram, plūsmas vadība, saišu apvienošana, Ethernet gredzena aizsardzības pārslēgšana (ERPS), aptverošā koka protokoli, cilpas noteikšana, plūsmas spoguļošana, IGMP/MLD snooping.

3. slāņa funkcijas
Tostarp līdz 256 IP saskarnes, VRRP, statiskā maršrutēšana, RIPng, OSPF, IGMP un PIM-SM.

Statiskā maršrutēšana
Maršrutējiet 3. slāņa trafiku starp slēdžiem, pat ja tie ir segmentēti VLANos.

Vairāki attēli un konfigurācijas
Bezriska programmaparatūras un konfigurācijas testēšana.

Augsta pieejamība un elastība
Izmantojiet stekēšanas tehnoloģiju netraucētai tīkla paplašināšanai. Mērogojiet savu tīklu ar vienkāršu stekēšanas kabeli bez papildu moduļiem. Uzlabojiet dublēšanu, vienkāršojiet pārvaldību un kontrolējiet visu steku ar vienu IP adresi.

Pasaules līmeņa uzticamība
Uzlabotas L2 un L3 funkcijas, piemēram, portu drošība, vētras kontrole, saišu apvienošana un aptverošā koka protokoli. Tie ietver pārvaldības iespējas, piemēram, 802.3ah OAM, 802.1ag CFM un nozares standarta CLI atbalstu. Ar atbalstu vairākiem attēliem un konfigurācijām slēdži nodrošina elastību.

Slēdži ir aprīkoti ar x4 25G SFP28 augšupsaites portiem, kas atbalsta fizisko stekēšanu dublēšanai. Tie ietver G.8032 Ethernet gredzena aizsardzības pārslēgšanu (ERPS), lai samazinātu atjaunošanas laikus līdz 50 ms. USB 2.0 saskarnes pievienošana ļauj saglabāt konfigurācijas failus, sāknēšanas attēlus un syslog.

Lai uzlabotu uzticamību, slēdži atbalsta papildu ārēju dublējošu barošanas avotu visiem modeļiem, nodrošinot maksimālu darba laiku kritiskās vidēs.

Visaptveroša drošība
Ietverot jaunākās drošības funkcijas, piemēram, Daudzslāņu un Pakešu satura piekļuves kontroles sarakstus (ACL) un Vētras kontroli, mūsu slēdži nodrošina uzticamu aizsardzību. Ekskluzīvais D-Link Safeguard Engine ir izstrādāts, lai novērstu trafika pārpludināšanu no ļaunprātīgiem uzbrukumiem, nodrošinot jūsu biznesa tīkla darba laiku.

Uzlabojiet lietotāju piekļuves kontroli ar IP-MAC-Port Binding, kas ļauj saistīt avota IP adresi ar tās saistīto MAC un definēt porta numuru. Turklāt DHCP Snooping ļauj slēdzim apgūt IP/MAC pārus, izmantojot DHCP pakešu snooping un saglabājot tos IMPB baltajā sarakstā, sniedzot papildu kontroli.

Viegli piekļuves kontroles politikas
Tiem ir vairāki autentifikācijas mehānismi, piemēram, 802.1X, Tīmekļa piekļuves kontrole (WAC) un MAC piekļuves kontrole (MAC) stingrai piekļuves kontrolei un vienkāršai izvietošanai. Pēc autentifikācijas katram resursdatoram var piešķirt individuālas politikas, piemēram, VLAN dalību, Pakalpojuma kvalitātes (QoS) politikas un ACL noteikumus.

Steks pāri konkurencei
Atbrīvojiet pilnu jūsu tīkla infrastruktūras potenciālu. Izmantojiet augstu pārslēgšanas kapacitāti līdz 760 Gbps, lai novērstu sastrēgumus un uzturētu optimālu tīkla efektivitāti pat pīķa laikos, ļaujot bez piepūles apstrādāt prasīgas tīkla vides.

D-Link Layer 3 Stackable 10 Gigabit Managed Switches. Slēdža tips: Pārvaldāms, Slēdža slānis: L3. USB 2.0 pieslēgvietu skaits: 1, Konsoles pieslēgvieta: RJ-45. Pilna dupleksa. MAC adrešu tabula: 48000 ieraksti, Pārslēgšanas kapacitāte: 760 Gbit/s. Tīkla standarti: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montāža statīvā

Galvenās priekšrocības
  • Slēdža tips: Pārvaldīts
  • Tīklošanas standarti: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • 10G atbalsts: Jā
  • MAC adrešu tabula: 48000 ieraksti
  • Pārslēgšanas jauda: 760 Gbit/s
  • Rack montāža: Jā
  • Sakraujams: Jā
  • Barošanas avots: AC
  • Strāva caur Ethernet (PoE): No
Specifikācija
10G atbalsts
Jā
ARP pārbaude
Jā
Atbalstītie tīkla protokoli
IPv6, IPv4
Augstums
44 mm
Autentifikācija
Viesu VLAN, Uz MAC balstīta autentifikācija, Uz portu balstīta autentifikācija
Barošanas avots
Maiņstrāva
BPDU filtrēšana/aizsardzība
Jā
Caurlaidspēja
565.44 Mpps
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
0 - 50 °C
DHCP funkcijas
DHCP serveris, DHCP klients
Drošība
cUL, CB, BSMI
Drošības algoritmi
802.1x RADIUS
Dziļums
250 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
12000
Elektromagnētiskā saderība
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Enerģijas patēriņš (maks.)
104 W
Fiziskā sakraušana (vienības)
9
IGMP snooping
Jā
Konsoles ports
RJ-45
MAC adrešu tabula
48000 ieraksti
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
MIB atbalsts
RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
4 MB
Pārslēgšanas jauda
760 Gbit/s
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
441 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melna
Rindas sākuma (HOL) bloķēšana
Jā
Rindu skaits
8
Saišu apvienošana
Jā
Sakraujams
Jā
SFP+ moduļu slotu skaits
28
SFP28 portu skaits
4
Siltuma izkliede
354.86 BTU/h
Sistēmas notikumu žurnāls
Jā
Šķiedru optikas savienotājs
SFP+
Slēdža slānis
L3
Slēdža tips
Pārvaldāms
SSH/SSL atbalsts
Jā
Strāva caur Ethernet (PoE)
Nē
Svars
3.88 kg
Tīklošanas standarti
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Tiltveida koka protokols
Jā
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
53.3 dB
USB 2.0 portu skaits
1
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
-40 - 70 °C
Uzstādīšana statīvā
Jā
Vara Ethernet kabeļu tehnoloģija
10BASE-T, 100BASE-T, 1000BASE-T
Ventilatoru skaits
3 ventilators(i)
Vidējais laiks starp kļūmēm (MTBF)
437675.04 h
Virtuālā kraušana (vienības)
32
Virtuālā LAN funkcijas
Privāts VLAN, Uz portu balstīts VLAN
VLAN atbalsts
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
D-Link Layer 3 Stackable 10 Gigabit Managed Switches, Managed, L3, Full duplex, Rack mounting
Pašreizējā
2 151,26 €
Zemākā
2 149,27 €
Augstākā
2 468,39 €
Izmaiņas 24 h
-10,61 €   0%
Nedēļa
-60,48 €   -3%
Mēnesis
-137,68 €   -6%

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.