Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

Pārvaldāms komutators Trendnet TPE-3018LS

Pārvaldāms komutators Trendnet TPE-3018LS
Pārvaldāms komutators Trendnet TPE-3018LS
Pārvaldāms komutators Trendnet TPE-3018LS
Pārvaldāms komutators Trendnet TPE-3018LS
Pārvaldāms komutators Trendnet TPE-3018LS
Pārvaldāms komutators Trendnet TPE-3018LS
303,99 €
Trendnet TPE-3018LS ir 18 portu pārvaldāms Gigabit Ethernet komutators, kas paredzēts videonovērošanai un vispārējai tīkla pārvaldībai. Tas nodrošina 16 Gigabit PoE+ portus un divus koplietotus Gigabit augšupsaites portus (RJ-45 vai SFP), ar kopējo PoE budžetu 220 W. Komutators atbalsta izplatītas p... Lasīt vairāk
Krājums 2 Kods 2575613 Ražotājs TRENDNET Modelis TPE-3018LS Garantija 2 gadi

Piegāde un atgriešana

Paredzamā piegāde
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu. Piegāde var aizkavēties +1 d. d.
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Trendnet TPE-3018LS ir 18 portu pārvaldāms Gigabit Ethernet komutators, kas paredzēts videonovērošanai un vispārējai tīkla pārvaldībai. Tas nodrošina 16 Gigabit PoE+ portus un divus koplietotus Gigabit augšupsaites portus (RJ-45 vai SFP), ar kopējo PoE budžetu 220 W. Komutators atbalsta izplatītas pārvaldības un 2. slāņa funkcijas, tostarp IPv6, LACP, VLAN, QoS un IGMP snooping, un piedāvā 4 ciparu priekšējā paneļa LED displeju PoE jaudas statistikai un videonovērošanas režīma GUI vienkāršotai konfigurēšanai un uzraudzībai.

Priekšrocības

TPE-3018LS nodrošina centralizētu barošanu un datu pārraidi pa Cat5e/6 kabeļiem uz PoE+ ierīcēm un atbalsta paplašinātu PoE sasniedzamību līdz 200 m ar samazinātu ātrumu attālinātu kameru izvietošanai. Uzstādāms 1U plauktā, tas ietver ierīču atklāšanu ONVIF saderīgām IP kamerām un NVR ierīcēm un ļauj augšupielādēt ēkas stāvu plānus, lai izveidotu E-karti vieglākai ierīču atrašanās vietas noteikšanai un uzraudzībai. Pārvaldāma funkciju kopa, 36 Gbit/s komutācijas jauda un 8000 ierakstu MAC tabula atbalsta tipiskus videonovērošanas un piekļuves tīkla izvietojumus.

Piemērots

  • IP kameru videonovērošanas sistēmām
  • Maza un vidēja izmēra biroju LAN tīkliem, kuriem nepieciešami PoE+ galapunkti
  • Tīkla malas agregācijai ar plauktā montējamām instalācijām
  • Vidēm, kur nepieciešama ONVIF ierīču atklāšana un E-kartes vizualizācija

Galvenās specifikācijas

  • Porti: 16 x Gigabit PoE+ porti, 2 x koplietoti Gigabit (RJ-45/SFP)
  • PoE budžets: 220 W
  • Komutācijas jauda: 36 Gbit/s
  • MAC adrešu tabula: 8000 ieraksti
  • Standarti: IPv6, IEEE 802.3at/af, 802.1Q, 802.1p, LACP, IGMP snooping, 802.1x
  • Paplašināta PoE: līdz 200 m (656 pēdas) pie 10 Mb/s
  • Formas faktors: 1U, uzstādāms plauktā; krāsa: melna; svars: 2,93 kg

Kā izmantot

Uzstādiet TPE-3018LS standarta 19 collu plauktā un pievienojiet augšupsaites portus savam galvenajam komutatoram vai maršrutētājam, izmantojot RJ-45 vai SFP moduļus pēc nepieciešamības. Pievienojiet PoE barotas ierīces, piemēram, IP kameras, PoE+ portiem; komutators automātiski nodrošinās barošanu 220 W budžeta ietvaros. Piekļūstiet iebūvētajai tīmekļa pārvaldības saskarnei, lai konfigurētu VLAN, QoS, LACP un videonovērošanas režīmu, vai lai veiktu ONVIF kameru ierīču atklāšanu un augšupielādētu stāvu plānus E-kartes vizualizācijai.

Ieteikumi

Lai nodrošinātu uzticamu videonovērošanas darbību, pārliecinieties, ka pievienoto ierīču kopējais PoE patēriņš nepārsniedz 220 W budžetu, un plānojiet ierīču izvietojumu, izmantojot 200 m PoE pagarinājumu pie 10 Mb/s, jo paplašināta sasniedzamība samazina pieejamo joslas platumu. Uzturiet programmaparatūru atjauninātu un segmentējiet kameru datplūsmu ar VLAN un QoS, lai prioritizētu video straumes.
Specifikācija
10G atbalsts
Nē
Atbalstītais Power over Ethernet (PoE) tips
PoE+
Ātrās palaišanas rokasgrāmata
Jā
Augstums
44.4 mm
Barošanas avots iekļauts
Jā
Broadcast storm kontrole
Jā
Darba relatīvais mitrums (H-H)
0 - 90
Darba temperatūra (T-T)
0 - 40
DHCP funkcijas
DHCP snooping
Dziļums
195 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
10000
Enerģijas patēriņš (maks.)
14 W
Formas faktors
1U
HS kods
85176990
Iekļauti kabeļi
AC
IGMP ieraksti
1000
IGMP snooping
Jā
IP-MAC-Porta saistīšana
Jā
Kopējā Power over Ethernet (PoE) budžeta jauda
220 W
LED indikatori
Y
MAC adreses automātiskā apguve atbalstīta
Jā
MAC adrešu tabula
8000 ieraksti
Maiņstrāvas ieejas frekvence
50 - 60
Maiņstrāvas ieejas spriegums
100 - 240
MIB atbalsts
RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pamata komutācijas RJ-45 Ethernet portu tips
Gigabitu Ethernet (10/100/1000)
Pamata RJ-45 Ethernet portu skaits
18
Pārslēgšanas jauda
36 Gbit/s
Pārsūtīšanas ātrums
26,7 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Pilns duplekss
Jā
Platums
440 mm
Plaukta montāžas komplekts
Jā
Power over Ethernet (PoE) jauda uz portu
30 W
Power over Ethernet plus (PoE+) portu skaits
16
Produkta krāsa
Melns
Rindas sākuma (HOL) bloķēšana
Jā
Sertifikācija
CE, FCC, ETL
Šķiedru optikas savienotājs
SFP
Šķiedru portu skaits
2
Slēdža tips
Pārvaldīts
Strāva caur Ethernet (PoE)
Jā
Svars
2.93 kg
Tīklošanas standarti
IEEE 802.1w, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3af, IEEE 802.3ad, IEEE 802.3ab, IEEE 802.3, IEEE 802.1x, IEEE 802.3x, IEEE 802.1s, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q, IEEE 802.1D, IEEE 802.3z
Tīmekļa pārvaldība
Jā
Trokšņa līmenis
60.1 dB
Uzglabāt un pārsūtīt
Jā
Uzstādīšana statīvā
Jā
Ventilatoru skaits
1 ventilators(-i)
Vidējais laiks starp kļūmēm (MTBF)
331516 h
Virtuālā LAN funkcijas
Voice VLAN, marķētais VLAN, VLAN pēc MAC adreses
VLAN atbalsts
Jā
Cenu vēsture pēdējo 6 mēnešu laikā
Pārvaldāms komutators Trendnet TPE-3018LS
Pašreizējā
303,99 €
Zemākā
280,17 €
Augstākā
334,73 €
Izmaiņas 24 h
+3,35 €   +1%
Nedēļa
+1,06 €   +0%
Mēnesis
+16,87 €   +6%

Populāras preces šajā kategorijā

Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.