Konts Kontakti
Jūsu grozs
Maksājiet kurjeram bez komisijas
Vajag palīdzību? Jautājiet AI

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
Super cena
60 mēn.bez maksasbezmaks.
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
858,37 €
PDF
PDF
Krājums 4 Kods 111907 Modelis SX3032F Garantija 5 gadi

Piegāde un atgriešana

Paredzamā piegāde otrdien, 17. novembra
Mēs jūs regulāri informēsim, izmantojot detalizēto izsekošanas sistēmu
Maksājumu veidi
Bankas karteVisaMastercardPayPalApple PayGoogle PayBankas pārskaitījums

Uzdodiet jautājumu – AI asistents atbildēs uzreiz.

Apraksts

TP-Link Omada SX3032F ir pārvaldāms L2+ komutators, kas aprīkots ar 32 SFP+ 10G portiem un vienu RJ‑45 Ethernet portu. Izstrādāts pilnīgu 10G vairāku gigabitu tīklu izveidei, tas nodrošina komutācijas jaudu 640 Gbit/s un MAC adrešu tabulu ar 32 000 ierakstiem. SX3032F atbalsta standarta L2+/L3 funkcijas un izplatītus tīkla protokolus, lai nodrošinātu uzticamu trafika pārvaldību uzņēmumu un pakalpojumu sniedzēju vidēs.

Priekšrocības

Omada SX3032F piedāvā augstu portu blīvumu ar 32 SFP+ 10G portiem optisko šķiedru vai tiešā savienojuma kabeļiem, 640 Gbit/s komutācijas jaudu lielas caurlaidspējas apstrādei un lielu MAC adrešu tabulu efektīvai pārsūtīšanai. Kā pārvaldāma L2+ ierīce tā atbalsta IEEE 802.1Q VLAN marķēšanu, IEEE 802.1x autentifikāciju un citus nozares standartus drošiem un segmentētiem tīkliem. Ierīces melnais montāžas statnī dizains ir piemērots standarta tīkla skapjiem.

Piemērots

  • Datu centru augšupsaitēm un agregācijai
  • Lielas ietilpības universitātes pilsētiņu un uzņēmumu kodola sadalei
  • Vairāku vietņu tīkliem, kam nepieciešama mākoņpārvaldības Omada SDN vadība
  • Pakalpojumu sniedzēju piekļuvei un optisko šķiedru mugurkaula savienojumiem

Galvenās specifikācijas

  • Komutatora tips: Pārvaldāms L2+
  • Porti: 32 × SFP+ (10G), 1 × RJ‑45 Ethernet
  • Komutācijas jauda: 640 Gbit/s
  • MAC adrešu tabula: 32 000 ierakstu
  • Atbalstītie standarti: IEEE 802.3ah, IEEE 802.3x, IEEE 802.1x, IEEE 802.1p, IEEE 802.1ab, IEEE 802.1Q
  • Krāsa: Melna

Lietošana

Uzstādiet SX3032F standarta 19 collu statnī un pievienojiet SFP+ raiduztvērējus vai tiešā savienojuma kabeļus SFP+ portiem augšupsaitēm un agregācijai. Izmantojiet RJ‑45 pārvaldības portu sākotnējai ārpusjoslas konfigurācijai vai pievienojiet ierīci Omada SDN kontrolierim centralizētai pārvaldībai. Konfigurējiet VLAN, saišu apvienošanu, QoS un 802.1x autentifikāciju, izmantojot komutatora tīmekļa lietotāja saskarni, CLI vai Omada kontrolieri atbilstoši jūsu tīkla dizainam.

Ieteikumi

Optimālai veiktspējai izmantojiet saderīgus 10G SFP+ moduļus vai DAC, kas sertificēti komutatoram, uzturiet programmaparatūru atjauninātu un pārvaldiet ierīci, izmantojot Omada SDN kontrolieri, strādājot vairākās vietnēs, lai vienkāršotu uzraudzību un politiku ieviešanu.

Galvenās priekšrocības
  • 32× 10 Gbps SFP+ sloti
  • 640 Gbps komutācijas jauda
  • Divi iekšējie fiksētie barošanas avota moduļi dublē viens otru
  • Centralizēta mākoņpārvalde, izmantojot tīmekli vai Omada lietotni†
  • Atsevišķa pārvaldība caur tīmekli, CLI, SNMP un RMON
  • Statiskā maršrutēšana palīdz novirzīt iekšējo trafiku lielākai efektivitātei
  • VLAN, ACL, QoS, IGMP Snooping, OAM un DDM
  • ERPS atbalsta ātru aizsardzību un atjaunošanu gredzena topoloģijā
  • Izturīgs metāla korpuss un plauktā montējams dizains
  • Slēdža tips: Pārvaldīts
  • Pamata RJ-45 Ethernet portu skaits: 1
  • Uzstādīto SFP+ moduļu skaits: 32
  • Tīklošanas standarti: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • MAC adrešu tabula: 32000 ieraksti
  • Pārslēgšanas jauda: 640 Gbit/s
  • Rack montāža: Jā
  • Barošanas avots: AC
  • Barošanas avots iekļauts: Jā

Specifikācijas

Specifikācija
ARP pārbaude
Jā
Atbilstības sertifikāti
CE, Federal Communications Commission (FCC), RoHS
Ātrās palaišanas rokasgrāmata
Jā
Atrašanās vietas iestatījumu konfigurēšana (CLI)
Jā
Ātruma ierobežošana
Jā
Augstums
44 mm
Autentifikācija
MAC-based authentication, Port-based authentication
Autentifikācijas veids
AAA, TACACS+
Barošanas avots
Maiņstrāva
Barošanas avots iekļauts
Jā
Broadcast storm kontrole
Jā
Cilpas aizsardzība
Jā
Darba relatīvais mitrums (H-H)
10 - 90%
Darba temperatūra (T-T)
-5 - 45 °C
DHCP funkcijas
DHCP relay, DHCP server, DHCPv6 snooping
Dziļums
330 mm
Džumbo kadru atbalsts
Jā
Džumbu rāmji
9
Enerģijas patēriņš (maks.)
49.4 W
Filtrēto multiraides grupu skaits
4000
GARP VLAN reģistrācijas protokols (GVRP)
Jā
Iekļauti kabeļi
Barošanas
IGMP snooping
Jā
IP avota aizsardzība (IPSG)
Jā
IP saskarņu skaits
128
IP-MAC-Porta saistīšana
Jā
IPv4 maršruti
48
IPv4 un IPv6 funkcijas
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IPv6 maršruti
48
Konsoles ports
RJ-45/Micro-USB
Lieku ventilatoru atbalsts
Jā
MAC adrešu tabula
32000 ieraksti
Maiņstrāvas ieejas frekvence
50/60 Hz
Maiņstrāvas ieejas spriegums
100 - 240 V
Mākoņpārvaldīts
Jā
MIB atbalsts
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Multicast Listener Discovery (MLD) snooping
Jā
Multiraides atbalsts
Jā
Pakalpojuma kvalitātes (QoS) atbalsts
Jā
Pakešu bufera atmiņa
24 MB
Pamata RJ-45 Ethernet portu skaits
1
Paroles aizsardzība
Jā
Pārslēgšanas jauda
640 Gbit/s
Pārsūtīšanas ātrums
240 Mpps
Piekļuves kontroles saraksts (ACL)
Jā
Platums
440 mm
Plūsmas kontroles atbalsts
Jā
Portu spoguļošana
Jā
Produkta krāsa
Melna
Rindu plānošanas algoritmi
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Rindu skaits
8
Saišu apvienošana
Jā
Slēdža slānis
L2+
Slēdža tips
Pārvaldāms
SSH/SSL atbalsts
Jā
Statiskā porta drošība
Jā
Statiskais maršruts
Jā
Statisko maršrutu skaits
128
Strāva caur Ethernet (PoE)
Nē
Tīklošanas standarti
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Tiltveida koka protokols
Jā
Uzglabāšanas relatīvais mitrums (H-H)
5 - 90%
Uzglabāšanas temperatūra (T-T)
40 - 70 °C
Uzstādīšana statīvā
Jā
Uzstādīto SFP+ moduļu skaits
32
Ventilatoru skaits
2 ventilators(-i)
Virtuālā LAN funkcijas
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN atbalsts
Jā
VLAN skaits
30

Rokasgrāmata

Atvērt dokumentu
Cenu vēsture pēdējo 6 mēnešu laikā
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch
Pašreizējā
858,37 €
Zemākā 7 d.
740,55 €
Augstākā 7 d.
862,99 €
Izmaiņas 24 h
0,00 €   0%
Izmaiņas 7 d.
+112,87 €   +15%
Izmaiņas 30 d.
0,00 €   0%

Rakstīt atsauksmi

Vērtējums *
Jūsu vārds tiks rādīts publiski – varat izmantot segvārdu. Aicinām pircējus rakstīt atsauksmes; pirms publicēšanas tās pārbaudām un publicējam arī kritiskās.

Tā pati sērija un alternatīvas

12

Populāras preces šajā kategorijā

8
WhatsApp
Messenger
Sveiki, esmu DistriNode AI asistents. Varu palīdzēt atrast preces, salīdzināt izvēles, izveidot piedāvājuma PDF vai atvērt atbalsta pieprasījumu.
Visas kategorijas